• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


Résolu Xploder Bug ! ! Windows 8

Statut
N'est pas ouverte pour d'autres réponses.
Inscrit
3 Décembre 2012
Messages
75
J'aime
5
Points
2 341
#1
Bonsoir,
Depuis que j'ai un nouveau pc sous Windows 8 mon Xploder ne répond plus !
Donc a chaque fois de doit le réinstaller redémarrer mon ordi et la il marche mais si je le ferme et le re-ouvre sa ne remarche plus donc je doit réinstaller et redémarrer mon ordi a chaque fois !
Ce qui est très très chiant !
Donc si quelqu'un c'est se qu'il faut faire merci ! :)
 
Inscrit
6 Janvier 2013
Messages
14
J'aime
1
Points
11
#2
Ne te fais pas de bile c'est normal car les serveurs windows 8 ne sont pas encore tout à fit mis au point ! Sans doute, pour que cela ne bug plus, il te faut attendre les mise à jours de ton ordinateur qui installeront de mieux en mieux windows 8, et bien sur les faire ! :ok:
 
Inscrit
7 Avril 2013
Messages
52
J'aime
3
Points
2 331
#4
Bonsoir,

j'ai acheter l' xploder PS3, j'ai un nouveau pc sous Windows 8 et l'installation se passe bien, quand je lance le logiciel, il me demande de l'enregistrer, je répond oui, je remplis le formulaire, rentre le code et quand je valide, j'ai un message d'erreur qui me dit Windows a cesser de fonctionne et éteins le logiciel, je l'ai essayez sous mon ancien pc (netbook) sous Windows XP et c'est pareil, quelqu'un a t'il eu ce problème ? que faut t'il faire ?
 
Statut
N'est pas ouverte pour d'autres réponses.


Discussions similaires