YOUPASS - convertir le crédit téléphonique en monnaie ! : Partenaire RealityGaming.fr

Tutoriel TUTO - Jouer A Pokemon GO Sur Android 4.0, 4.1, 4.2, 4.3 ! Appareils Non Compatibles

Inscription
31 Octobre 2012
Messages
1 220
J'aimes
335
Points
6 158
#1
Hey yo les gens c'est flotonydu71,today on se retrouve pour une nouvelle vidéo. Aujourd'hui pour vous apprendre a Jouer a Pokemon Go sur des appareils non compatibles comme des smartphone sous Android 2.3, 4.0, 4.1.1, 4.1.2, 4.2, 4.3 ! En gros sur des anciens portables :D

Video :
 
Inscription
4 Août 2016
Messages
1
J'aimes
0
Points
28
#4
Le mieux c'est clairement de rooter le tel et d'installer un cyanogen. Comme ça, téléchargement direct des applis depuis le store.
 
Inscription
25 Décembre 2013
Messages
27
J'aimes
3
Points
3 556
#5
J'ai mis cynanogenmod 13 (CM13) sur galaxy tab 2 7.0 p3110,et je ne peut pas telecharger pokemon go car il me dit que ma version n'ai pas compatible alors que la tablette m'affiche 6.0 ????
 
Inscription
12 Août 2016
Messages
20
J'aimes
4
Points
556
#14
le fait que ça soit pas la version du jeu du store officiel, Niantic risque pas de faire chier du genre "non non, c'est une fausse APK, allez hop... erreur de lecture des données.. blablabla" ?
 


Haut