1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Tutoriel [TUTO]ByPass 3.70 : Se connecter au PSN en étant en OFW 3.66

Discussion dans 'Hacks & Mods' créé par xClemDu60™, 13 Août 2011.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. xClemDu60™

    xClemDu60™ ★ Modérateur a la retraite ★ Ancien staff

    Inscrit:
    29 Mars 2011
    Messages:
    1 354
    Appréciations:
    375
    Points:
    4 315
    Logic-Sunrise ne vous oublie pas, oui, vous qui faites les mises à jour officielles de Sony. Si cette fois, vous ne voulez pas passer en version 3.70 et vous connecter au PSN alors que vous êtes en firmware officiel 3.66 de Sony (OFW 3.66), nous avons une méthode, la méthode classique que Sony n'arrive pas régler lors de la sortie d'un nouveau firmware : la méthode du ByPass.

    Voici la méthode du ByPass :


    - Aller dans Paramètres
    - Paramètres Réseaux
    - Paramètres connexion internet
    - Faîtes OK.
    - Personnalisée
    - Sans Fil (ou bien Connexion par câble)
    - Séléctionnez votre réseau (Plusieurs méthodes, à vous de choisir)
    - Mettez votre clé WEP pour les réseaux Wi-Fi
    - Pour la configuration de l'IP, faites automatique
    - Ne pas Définir DHCP
    - Pour la configuration du DNS, faites personnalisé et entrez 67.202.81.137
    dans le DNS Primaire et Secondaire.
    - MTU automatique
    - Serveur Proxy Ne pas utiliser
    - Activer UPnP​

    Bonjour visiteur, merci de vous inscrire ou de vous connecter pour voir les liens. C'est gratuit en 3 secondes !


    Source: Logic-Sunrise
     


  2. sniperdu57730

    sniperdu57730 Membre

    Inscrit:
    21 Février 2012
    Messages:
    19
    Appréciations:
    1
    Points:
    13
    A quoi ca sert?
     
  3. Jhon-duff_56

    Jhon-duff_56 Herbalist. Ancien staff

    Inscrit:
    14 Mars 2011
    Messages:
    6 377
    Appréciations:
    2 207
    Points:
    6 538
    Sa servait a se connecter au PSN en étant en MAJ 3.66 alors que normalement on devait être en 3.70
    Mais c'est plus d'actualité ce sujet la ,
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité