1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Rejeter la notice

Résolu Téléchargement bloque a 99%

Discussion dans 'Résolu' créé par ▲ HDN ▲, 15 Février 2013.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. ▲ HDN ▲

    ▲ HDN ▲ Graphiste / Codeur Premium

    Inscrit:
    6 Février 2013
    Messages:
    1 141
    Appréciations:
    305
    Points:
    4 483
    Bonjour,

    Mes téléchargements se bloquent souvent après 99 %.
    Je suis obligé de le refaire plusieurs fois et souvent j'arrive
    à avoir un fichier complet.
    J'utilise Google chrome & IE et c'est le même problème.
    Amicalement !
     


  2. deleted167147

    deleted167147 Invité

    Ton système ? Windows 7 ou 8 ou autres version ?
     
  3. B3K

    B3K Modérateur Modérateur

    Inscrit:
    25 Novembre 2011
    Messages:
    9 819
    Appréciations:
    3 593
    Points:
    9 175
    De même pour moi attend un peu, ceci est du au temp de verification du Téléchargement.
     
  4. ▲ HDN ▲

    ▲ HDN ▲ Graphiste / Codeur Premium

    Inscrit:
    6 Février 2013
    Messages:
    1 141
    Appréciations:
    305
    Points:
    4 483
    J'utilise windows xp.
     
  5. deleted167147

    deleted167147 Invité

    Mince, je m'y connais pas mais vérifie les mise à jours etc ...
     
  6. ▲ HDN ▲

    ▲ HDN ▲ Graphiste / Codeur Premium

    Inscrit:
    6 Février 2013
    Messages:
    1 141
    Appréciations:
    305
    Points:
    4 483
    Ok


    D'accord merci
     
  7. Peaky Blinders

    Peaky Blinders King Plex Ancien staff

    Inscrit:
    27 Décembre 2012
    Messages:
    12 496
    Appréciations:
    5 234
    Points:
    11 573
    Tu te fait :trollface: par ton PC :rofl:
     
  8. ▲ HDN ▲

    ▲ HDN ▲ Graphiste / Codeur Premium

    Inscrit:
    6 Février 2013
    Messages:
    1 141
    Appréciations:
    305
    Points:
    4 483
    XD
     
  9. M the ToGr

    M the ToGr Modérateur Ancien staff

    Inscrit:
    19 Novembre 2011
    Messages:
    1 799
    Appréciations:
    1 190
    Points:
    5 518
    Non c'est plutôt due à ton débit internet tu as une bonne connexion ?
     
  10. ▲ HDN ▲

    ▲ HDN ▲ Graphiste / Codeur Premium

    Inscrit:
    6 Février 2013
    Messages:
    1 141
    Appréciations:
    305
    Points:
    4 483
    Oui. Je ne sais pas d'où viens le problème.
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité