1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Résolu Salut , bug j'ai plus mes classe ( classe perssonalisé )

Discussion dans 'Résolu' créé par jaki-modji, 15 Novembre 2012.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. jaki-modji

    jaki-modji Membre

    Inscrit:
    22 Octobre 2011
    Messages:
    41
    Appréciations:
    3
    Points:
    13
    Bonsoir , Je joué normalement en ligne avec mes classe que j'ai crée et débloqué par exemple Mp7 et compagnie avec viseur , poignée avec nom Mp7 tous va bien jusquo moment ou Je sort et que je vais dans le mode Partie personnalisées par ereure je sort et je lence une partie et la je tombe que sur la méme map a chaque foi et j'ai que les classe de base de la partie personnalisé !! Imposible de retrouver mes classe :/ dans l'inter manche il as marqué en haut partie personnalisé dire que je suis bélle est bien en réso , et j'ai toute les arme et tous les accesoire de débloqué et je peu les utilisé en ligne ! ,Bref je demande juste a retrouver mes classes normale car j'ai peur de me fair ban si on peut m'aider merci
     


  2. Xx_WaTi-RuSh_xX

    Xx_WaTi-RuSh_xX Membre

    Inscrit:
    13 Mai 2012
    Messages:
    287
    Appréciations:
    59
    Points:
    688
    Eteint ta console et redemarre la
     
  3. jaki-modji

    jaki-modji Membre

    Inscrit:
    22 Octobre 2011
    Messages:
    41
    Appréciations:
    3
    Points:
    13
    J'ai deja fait ca change rien :/ mais merci

    Voila plu moyen de joué , méssage d'érreur ( erreur lors de la recherche de session. Veuller réesayer .) Bon ...
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité