Résolu (résolu)besoin d'aide svp pour configuré mon rogero_4.55.1cex (e3flasher limited sur cech2004A)

Statut
N'est pas ouverte pour d'autres réponses.
Inscription
9 Février 2014
Messages
114
J'aimes
26
Points
3 656
#1
bonjours
moi c Alka du 77,voila j ai acheté mon e3 ya une semaine dans le but de faire des parties moddé en ligne et depuis 4 jours je me fatigue le cerveau avec ça,
j ai du faire plus de 100 soudures du a un clip tt pourit..:grrr:.
tout fonctionne bien niveau e3 ,le cfw RG 4.55.1 cex est fonctionnel donc j'ai instalé multiman 4.55.1
en suite j ai mis 4.55 spoofer(4.60) j'usqu'ici tout va bien (info système 4,60)
et quand j'ai rentré le ENSTONEXX je ne peut plus lancé mes jeux copier dans multiman ca me renvoi dans le xmb rogero ou la il fonctionne 1 fois sur 2
es que j 'ai fait une erreur?
de plus j ai le petit logo en haut a droit genre sans interdit qui apparait pendent 3,4sc pour la co entre ps3 et pc
comment faire pour réglé tt ca dans ma situation?
je ne suis pas assez calé sur le sujet,malgré de nombreuses recherche sur le net j'ai peur de briké ma play c'est pour koi je fait appel a vous
Merci
 
Inscription
9 Février 2014
Messages
114
J'aimes
26
Points
3 656
#4
bonjour et merci Nezox ,voila j ai reussi a régler mon souci qui n était rien en fait,juste que j en savais pas assez sur le sujet
ya de super tuto sur RG merci
 
Inscription
4 Janvier 2014
Messages
5 645
J'aimes
1 464
Points
5 221
#8
Si sous une des réponse tu met que se mess a résolu et un modo viendra la sortir
 
Statut
N'est pas ouverte pour d'autres réponses.


Haut