1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Recherche Recherche D'un Serveur.

Discussion dans 'Questions, aides et recherches' créé par Swatche, 31 Août 2012.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. Swatche

    Swatche Membre

    Inscrit:
    31 Août 2012
    Messages:
    26
    Appréciations:
    2
    Points:
    13
    Bonjours / Bonsoir à tous !
    Je cherche un serveur MineCraft depuis un moment mais je n'en trouve pas alors je décide de faire une demande ici !
    Commencons:
    D'abord je suis en 1.3.1, je cherche un serveur sans hamachi, avec systeme d'economie, pvp désactiver, anti grief, & protection des coffres, & four, Jobs.
    J'aimerai un serveur fiable, sans trop de lag, pour pouvoir faire un peut de survi avec un des mes potes, je voudrai aussi un serveur avec de la bonne humeur & pas avec des kikoolol partout ou des floodeurs etc..
    J'ai pour le moment la version *****ed de minecraft & j'espere avoir la payante a Noël.. voila !
    J'espere qu'un serveur repondra a ma demande. Je ne suis pas super fort en construction mais si vous avez besoin d'aide pour la construction de maison je suis disponible.
    Voila ! Merci & a bientot !

    [Edit: Changement de version de 1.2.5 à 1.3.1 ! :)]
     


  2. Swatche

    Swatche Membre

    Inscrit:
    31 Août 2012
    Messages:
    26
    Appréciations:
    2
    Points:
    13
    Upppppppppppppppppppppppppp !!!
     
  3. juju3034

    juju3034 Membre

    Inscrit:
    31 Août 2012
    Messages:
    466
    Appréciations:
    74
    Points:
    2 518
    Slt, j'pense que tu ne trouveras pas ton bonheur surtout si tu est en 1.2.5.
    Si tu est en *****ée, fais force update, et cherche des serveurs 1.3.1...
    C'est la seule solution pour que tu puisse vraiment trouver le serveur de tes rêves :oui:
     
  4. Swatche

    Swatche Membre

    Inscrit:
    31 Août 2012
    Messages:
    26
    Appréciations:
    2
    Points:
    13
    Je suis en 1.2.5 car j'ai des raison !
    Les raisons sont que j'ai 5 mod d'installer & il qu'il n'y en n'a aucun sauf TMI sur la 1.3.1 & 2 sur la 1.3.2 --' donc j'attendais que les mods sois m'y a jour mais bon.. j'me met en 1.3.1 de suit..
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité