• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


DS R4i compatible version 1.4 ?

Statut
N'est pas ouverte pour d'autres réponses.
Inscrit
11 Octobre 2012
Messages
1
J'aime
0
Points
16
#1
Bonjour a tous,

je ne connais pas grand chose aux r4i, jai vu plusieurs sites
Vous devez vous inscrire pour voir les liens !
, j en passe et des meilleurs et j ai toujours des doutes sur la compatibilite de la r4i et d une dsi 1.4...

Est ce que quelqu un pourrait m eclairer ? (desole pour les accents j ai un clavier anglais)

Merci
 
Inscrit
17 Juillet 2012
Messages
41
J'aime
4
Points
51
#4
Oui, la carte r4i est bien compatible d une dsi 1.4.
Vous pouvez visiter le site
Vous devez vous inscrire pour voir les liens !
, tous les articles sont officiels et haut qualité.
 
Inscrit
9 Septembre 2012
Messages
6
J'aime
0
Points
16
#7
bonsoir voila mon problème c'est que j'ai une dsi xl et sans le vouloir je fait la mise a jour et elle est passer version 1.4.4E et j'ai une R4i 3ds et une R4i v1.4.1 mais elles me mette erreurs....... quelqu'un peu m aidé svp merci
 
Statut
N'est pas ouverte pour d'autres réponses.