1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

PS3 - Question | Duplication Zombies | Problème à lire -

Discussion dans 'Corbeille' créé par Sndro, 28 Février 2013.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. Sndro

    Sndro Jeune adepte du graphisme® Premium

    Inscrit:
    29 Décembre 2012
    Messages:
    62
    Appréciations:
    21
    Points:
    3 673
    Bonjour à tous, donc comme le titre l'indique j'ai un petit problème dont j'ai un peu du mal à expliquer. Je vais quand même essayer de vous l'expliquer pour que vous puissiez m'aider.
    Tout d'abord, si je ne suis pas dans la bonne section, merci de le signaler. :)

    Mon problème, est que, une fois la duplication zombie faite, sans erreur ni bug ni rien.. Et que je me reconnecte (comme Fabien l'indique dans son glitch after 1.06), il apparaît un message me disant que il y a eu un rétrogradement, enfin pour me dire qu'en fait je retombe au niveau ou j'étais dernièrement, avant la mise à jour.

    A quoi est du ce problème? Merci de m'aider,

    Cordialement,
     


  2. LuFFy'_FuT Ps©

    LuFFy'_FuT Ps© We Are Gamers, We Are PlaystationCommunity ! Premium

    Inscrit:
    17 Février 2013
    Messages:
    891
    Appréciations:
    205
    Points:
    4 146

    Bonjour visiteur, merci de vous inscrire ou de vous connecter pour voir les liens. C'est gratuit en 3 secondes !


    Tien essaye avec cette technique
     
  3. Sndro

    Sndro Jeune adepte du graphisme® Premium

    Inscrit:
    29 Décembre 2012
    Messages:
    62
    Appréciations:
    21
    Points:
    3 673
    Mais c'est la même.. Merci quand même :$
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité