1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Problèmes Black Ops II : Zombie

Discussion dans 'Green Run' créé par TchiiicK, 30 Décembre 2012.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. TchiiicK

    TchiiicK Membre

    Inscrit:
    7 Mars 2012
    Messages:
    808
    Appréciations:
    136
    Points:
    4 063
    y'as que moi qui ne peux pas lanceer de partie zombie en solo?...
     


  2. Eric71

    Eric71 F.D.T Bitchiiiz Ancien staff

    Inscrit:
    2 Septembre 2012
    Messages:
    3 933
    Appréciations:
    2 536
    Points:
    5 793
    J'édit ton titre pour que les gens puissent t'aider.

    Cordialement,
     
  3. eddine67

    eddine67 ✖ Like a sir. ✖ Premium

    Inscrit:
    19 Décembre 2011
    Messages:
    281
    Appréciations:
    51
    Points:
    3 758
    Déco reco du PSN et reviens en solo. Attends un ptit peu et ça va marcher :)
     
  4. Soy

    Soy Grepolien Premium

    Inscrit:
    10 Novembre 2012
    Messages:
    426
    Appréciations:
    196
    Points:
    4 118
    As-tu une bonne connexion car c'est souvent sa le problème .
     
  5. TchiiicK

    TchiiicK Membre

    Inscrit:
    7 Mars 2012
    Messages:
    808
    Appréciations:
    136
    Points:
    4 063
    merci, la co sa va, met e vais zombie, solo, mais je peux pas apuyer su commmencer partie. :/
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité