1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Problème :/

Discussion dans 'Chaînes' créé par ZarkroxAMV, 7 Octobre 2012.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. ZarkroxAMV

    ZarkroxAMV Membre Premium Premium

    Inscrit:
    18 Février 2012
    Messages:
    1 294
    Appréciations:
    358
    Points:
    4 290
    Bonsoir voila j'ai un bug sur ma chaine car j'ai un background que qulqun ma fais et que je le remercie qui ne peux pas aller sur ma chaine car il faut avoir maximum 1.00 MO et sur mon background j'ai 1.84 . Aurez til une solution a cela ? si oui faite la moi parvenir , merci d'avance ! :D
     


  2. AwH

    AwH Super Modérateur Ancien staff

    Inscrit:
    28 Septembre 2011
    Messages:
    5 149
    Appréciations:
    2 705
    Points:
    7 358
    Salut a toi Nic0w.
    Il y a une solution a ton problème. Il faut réduire la qualité de ton background, cela peut se faire via photoshop il me semble, tu ouvres le background et lorsque tu l'enregistre sous, tu vas devoir mettre la qualité minimale.
     
  3. ZarkroxAMV

    ZarkroxAMV Membre Premium Premium

    Inscrit:
    18 Février 2012
    Messages:
    1 294
    Appréciations:
    358
    Points:
    4 290
    Pourrai tu me le faire ? car je n'ai pas photoshope merci a toi si tu me le fais !
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité