1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Résolu Problème TecknoMW3 :(

Discussion dans 'Résolu' créé par xSundy, 6 Janvier 2013.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. xSundy

    xSundy RealityGaming♥ Premium

    Inscrit:
    30 Septembre 2012
    Messages:
    6 212
    Appréciations:
    2 339
    Points:
    5 441

    Découvrez la version complète de cette discussion...

    Vous aimeriez accéder à "Problème TecknoMW3 :(“ ?
    Malheureusement cette discussion a été rédigée en zone premium. Celle-ci regroupe des catégories & forums contenant des rédactions exclusives spécialement pour nos membres premiums.

    Vous pouvez également consulter le reste des sections gratuites du forum.

    Aperçu de la discussion

    Bonjour à tous, J'ai un problème depuis au moin 5 jour, Quand je lance TecknoMW3 Sa me fait sa: Bonjour visiteur, merci de vous inscrire ou de vous connecter pour voir les liens. C'est gratuit en 3 secondes ! Pourtant il marcher nickel il ne planter jamais Puis maintenant il reste comme sa et je peut pas bouger la fenetre nien rien, Je suis obliger d'ouvrir le gestionnaire des taches pour le fermer, Je les desinstaller reinstaller, Desinstaller MW3 Et le reinstaller rien ni fait...
    8
    à vie
    Souscrire
    4
    1 mois
    Souscrire
     


Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité