1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Rejeter la notice

Aide probléme sony végas pro 11 ne s'allume pas

Discussion dans 'Questions et problèmes' créé par IIst_, 13 Juillet 2012.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. IIst_

    IIst_ Join Swan sniping Premium

    Inscrit:
    25 Mai 2012
    Messages:
    251
    Appréciations:
    49
    Points:
    3 758
    mon SVP11 ne veut pas démarrer ce qui est très embêtent je boss pour des grand et il y a des temps a respecter et la sa va être mort alors il meut faudrait des réponses rapide svp sinon pas grave je trouverez moi même ^^.
     


  2. BunZee

    BunZee Membre

    Inscrit:
    2 Novembre 2011
    Messages:
    85
    Appréciations:
    10
    Points:
    3 618
    Salut peut être que sa pourra t'aidé

    Bonjour visiteur, merci de vous inscrire ou de vous connecter pour voir les liens. C'est gratuit en 3 secondes !

     
    totolulunnn89660 aime ça.
  3. IIst_

    IIst_ Join Swan sniping Premium

    Inscrit:
    25 Mai 2012
    Messages:
    251
    Appréciations:
    49
    Points:
    3 758
    je lis sa et je te lâche un j'aime pour ta rapidité
     
  4. BunZee

    BunZee Membre

    Inscrit:
    2 Novembre 2011
    Messages:
    85
    Appréciations:
    10
    Points:
    3 618
    merci est-ce que sa a régler ton problème ?
     
  5. IIst_

    IIst_ Join Swan sniping Premium

    Inscrit:
    25 Mai 2012
    Messages:
    251
    Appréciations:
    49
    Points:
    3 758
    oui merci beaucoup
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité