1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Résolu Problème SERIEUX sur le Multi de MW3

Discussion dans 'Résolu' créé par ProFaZe_, 6 Janvier 2013.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. ProFaZe_

    ProFaZe_ Invité

    Salut a tous !

    Voilà j'ai vraiment besoin de votre aide / vos connaissances car je désespère à FOND !

    Donc mon problème est le suivant : Trouver une partie en ligne ou rejoindre un ami, IMPOSSIBLE ! Ca ne fonctionne vraiment pas. ( Ce n'est pas un problème de connexion ou de NAT puisque tout est OK et que je suis en Ouvert.

    Je poste ma requête dans cette section pour la raison suivante :

    - Hier j'ai modifier l'EBOOT du jeu avec celui de JaRniBoi le "Eboot instant prestige" et j'ai donc up mes prestiges etc, jusqu'ici tout est OK.

    - Aujourd'hui je le remplace par un Eboot que j'avais avant celui la c'est a dire un perso qui fonctionnait très bien. Mais au moment de lancer une partie en multi je me suis retrouver avec ce problème plutôt agréable :FAUX: Impossibilité totale de jouer en ligne. (Comme indiqué dans l'intro)

    PS : j'ai essayer le jeu sur ma PS3 normale (OFW) et meme avec un autre compte résultat -> PAREIL.

    Est-ce l'EBOOT qui pose problème ? Si tel est le cas devrais-je le remplacer avec l'EBOOT Original du jeu ?

    Ou simplement un problème des serveurs ?

    Donc si quelqu'un aurait une idée de la cou**** majeure que j'ai en ce moment ou toutes aides seraient vraiment sympa de votre part.

    MERCI d'avance et bonne soirée sur RG :love: :trollface:
     


  2. Aureldu14-

    Aureldu14- Team level 26 recrute (Ps4) Premium

    Inscrit:
    5 Janvier 2012
    Messages:
    1 806
    Appréciations:
    338
    Points:
    4 640
    sa ma fait pareil j ai arrête de jouer
     
  3. Ghost_Rolly

    Ghost_Rolly Membre

    Inscrit:
    31 Mars 2012
    Messages:
    793
    Appréciations:
    963
    Points:
    2 773
    Je pense juste qu'il doit y avoir un lag ou un truc du genre sur les serveurs de matchmaking.
    Essai de jouer en OFW en multi voir si sa bug.

    EDIT : J'ai vu que t'as déjà tester le truc en OFW
     
  4. Aureldu14-

    Aureldu14- Team level 26 recrute (Ps4) Premium

    Inscrit:
    5 Janvier 2012
    Messages:
    1 806
    Appréciations:
    338
    Points:
    4 640
    oui je pence aussi
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité