• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


Résolu Problème ps3 Dex :(

Statut
N'est pas ouverte pour d'autres réponses.

AdrienRGFR

Lobby Gratuit {OFF}
Premium
Inscrit
12 Mai 2012
Messages
305
J'aime
53
Points
3 813
#1
Salut RG ! Alors voila j'ai une ps3 Dex j'arrive a m'en servir, a faire du RTE, etc ... Mais je n'arrive pas a me connecter au psn ! :( Je suis en 4.46 rebug et j'aimerai savoir si se problème viens de la ou d'autre part. Aussi lorsque je suis sur inscrire je clique dessus et la un message d'erreur ( Temp de connections au serveur écoulé. ) Cela vient il de ma connection ? :(
Merci d'avance pour vos réponse, Cordialement.
Adrien :D
 

|| Flyx ||

Membre Premium
Premium
Inscrit
11 Juillet 2013
Messages
336
J'aime
62
Points
803
#2
Ca me fait défois , eteind ta play relance ta box et rallume ta play puis tu refait parametre reseaux , connexion tu fait pas test tu reconnecte chez toi et voilà
 

Chris'

Modérateur
Modérateur
Inscrit
3 Juillet 2012
Messages
26 698
J'aime
8 059
Points
16 151
#5
Verifie si ton Debug settings est bien regler :
Vous devez vous inscrire pour voir les liens !


Et verifie aussi dans rebug toolbox :

Va dans REBUG Toolbox puis dans l'onglet "Selector".
Met dans l'ordre suivant :
System Mode : REBUG
XMB Operation Mode : Debug
Debug Menu Type : DEX

Une fois tout ceci fait , retest une connexion ;)
 
Statut
N'est pas ouverte pour d'autres réponses.


Discussions similaires