• Envoi de vidĂ©os pour la RealityGamingTV

    Salut Visiteur ! Tu as vécu recemment un moment insolite dans un jeu vidéo ?
    Tu peux nous envoyer ton clip insolite pour notre chaine YouTube qu'est RealityGamingTV que ce soit un fail, un win ou un kill épique, nous récupérons plusieurs clips afin d'en faire une compilation.
    Seule la communauté peut nous aider à faire vivre la chaine YouTube !

    Envoyer une vidéo

YOUPASS - convertir le crédit téléphonique en monnaie ! : Partenaire RealityGaming.fr

Probleme pour mon lobby

Statut
N'est pas ouverte pour d'autres réponses.
Inscrit
14 FĂ©vrier 2012
Messages
9
J'aime
0
Points
11
RĂ©ponse de xat72 Corbeille đź“’ : Probleme pour mon lobby #1
Bonjours alors voila j'ai une ps3 3.55 et une 4.11 j'ai transferer mon lobby sur ma ps3 4.11 par transfer de donne mais jusqua la tout va bien sauf que voila quand je me connecte au psn tout va bien , je lance modern warafere 2 et le jeux se quitte et ma ps3 redemare alors que quand je me connecte pas au psn que je lance le jeux tout va bien niquel je joue en scinder j'ai mpn lobby mais quand je veut me connecter au psn et faire lobby en ligne ou parti priver impossible sa ne marche pas donc j'ai essayer en bypass idem sa fait pareille
 

P2PCP

Poseur de Patchs Ă  Paris
Premium
Inscrit
20 FĂ©vrier 2012
Messages
711
J'aime
605
Points
613
RĂ©ponse de P2PCP Corbeille đź“’ : Probleme pour mon lobby #2
Hello !
Alors premiérment, as tu installé ton patch dans le bon BLES ?
Ensuite as tu vérifié que ton patch était bien un 1.13 et non pas un 1.11?
Si sa ne marche pas supprime tes patchs puis réinstalle le patch officielle essaie de le lancer, si tout démarre nikelle , alors c'est un probléme de patch dans se cas change les, sinom je ne peux pas t'aidez. :)
 
Statut
N'est pas ouverte pour d'autres réponses.


Haut