1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Résolu Probleme partie perso

Discussion dans 'Résolu' créé par PaRaDiZze_ShaRkS, 2 Janvier 2013.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. PaRaDiZze_ShaRkS

    PaRaDiZze_ShaRkS Membre

    Inscrit:
    21 Juillet 2012
    Messages:
    30
    Appréciations:
    2
    Points:
    23
    Bonjour, j'ai un petit problème.
    Quand je veut sauvegarder une partie personnalisée je la sauvegarde et après quand je vait pour la charger pour pouvoir y jouer sa me l'affiche pas. Comme si je l'avait pas sauvegardé
     


  2. Phenomen'Z

    Phenomen'Z Ne pas avoir essayé est pire que l'échec. Premium

    Inscrit:
    22 Octobre 2011
    Messages:
    637
    Appréciations:
    219
    Points:
    4 113
    Tu as bien lancer la partie et quitter la partie juste après avoir sauvegarder?
     
  3. The Big Lebowski

    The Big Lebowski Membre

    Inscrit:
    27 Décembre 2011
    Messages:
    768
    Appréciations:
    114
    Points:
    4 128
    Sa me la déjà fait plus d'une fois , je redémarre le jeux , je re enregisre 2 ou 3 fois la même , et la sa prend en compte , moi sa marche comme ça aprés peut être il y a d'autres façon de régler le probléme .
     
  4. PaRaDiZze_ShaRkS

    PaRaDiZze_ShaRkS Membre

    Inscrit:
    21 Juillet 2012
    Messages:
    30
    Appréciations:
    2
    Points:
    23
    ok merci j’essaie
     
  5. Jqzz.

    Jqzz. Membre

    Inscrit:
    25 Avril 2012
    Messages:
    279
    Appréciations:
    71
    Points:
    3 803
    l'enregistrement est pas immédiat, après avoir sauvegardé, va faire une ou deux parties en classé ;)
     
  6. PaRaDiZze_ShaRkS

    PaRaDiZze_ShaRkS Membre

    Inscrit:
    21 Juillet 2012
    Messages:
    30
    Appréciations:
    2
    Points:
    23
    oui sa marche merci Jiqlo.
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité