1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Probleme ouverture de port

Discussion dans 'Corbeille' créé par thomas95130, 16 Mars 2012.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. thomas95130

    thomas95130 NeoZz Premium

    Inscrit:
    14 Janvier 2012
    Messages:
    244
    Appréciations:
    79
    Points:
    353
    Salut a tous
    J'ai un petit problème pour ouvrir mes port je fait comme dans les tuto mais personne n'arrive a me rejoindre avec mon ip fix je suis obliger de passer par Hamachi et c'est hyper chiant.
    J'ai une livebox.
    Voici comment je fait :

    Bonjour visiteur, merci de vous inscrire ou de vous connecter pour voir les liens. C'est gratuit en 3 secondes !


    Bonjour visiteur, merci de vous inscrire ou de vous connecter pour voir les liens. C'est gratuit en 3 secondes !


    Bonjour visiteur, merci de vous inscrire ou de vous connecter pour voir les liens. C'est gratuit en 3 secondes !


    Bonjour visiteur, merci de vous inscrire ou de vous connecter pour voir les liens. C'est gratuit en 3 secondes !


    Bonjour visiteur, merci de vous inscrire ou de vous connecter pour voir les liens. C'est gratuit en 3 secondes !


    Alors esque c'est bien j'ai oublier quelque chose ?
     


  2. maxth3kill3r

    maxth3kill3r Membre Premium Premium

    Inscrit:
    23 Avril 2011
    Messages:
    49
    Appréciations:
    17
    Points:
    3 635
    Salut, mon ami avait le meme probleme que toi, cela venai d un virus !! Il a formater sont ordinateur et puis plus rien
     
  3. thomas95130

    thomas95130 NeoZz Premium

    Inscrit:
    14 Janvier 2012
    Messages:
    244
    Appréciations:
    79
    Points:
    353
    Ah ok mais pas moyen de supprimer le virus sans tout formater ^^ ?
     
  4. Atz San

    Atz San Ancien staff Premium

    Inscrit:
    10 Mars 2011
    Messages:
    2 705
    Appréciations:
    1 434
    Points:
    5 561
    C'est à mon avis ton serveur qui est mal configuré
     
    thomas95130 aime ça.
  5. thomas95130

    thomas95130 NeoZz Premium

    Inscrit:
    14 Janvier 2012
    Messages:
    244
    Appréciations:
    79
    Points:
    353
    Ah non c'est bon sa marche !! Merci quand meme c'est bizard ^^
     
  6. Red_dragneel69

    Red_dragneel69 Membre

    Inscrit:
    17 Mars 2012
    Messages:
    2
    Appréciations:
    0
    Points:
    11
    Je galere aussi
     
  7. AnGe

    AnGe Invité

    Membre banni je ferme et je déplace.
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité