1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Problème MW3 PS3

Discussion dans '[MW3] Discussions' créé par N886, 20 Avril 2012.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. N886

    N886 Membre

    Inscrit:
    4 Avril 2012
    Messages:
    14
    Appréciations:
    3
    Points:
    3 543
    Salut à tous,
    Je créer ce topic car j'ai un problème sur MW3.
    En fait le nom des ennemis apparaît en orange et non en rouge comme tous le monde. (avec mon compte principal)
    J'ai essayer avec mon second compte et ils apparaissent bien en rouge.
    Comment faire pour qu'ils apparaissent en rouge sur mon compte principal ?
     


  2. French_LMNT

    French_LMNT Premium de confiance :) Premium

    Inscrit:
    27 Novembre 2011
    Messages:
    253
    Appréciations:
    39
    Points:
    3 923
    tu as surement mis l'aide couleur
     
    N886 aime ça.
  3. N886

    N886 Membre

    Inscrit:
    4 Avril 2012
    Messages:
    14
    Appréciations:
    3
    Points:
    3 543
    Merci je vais essayer
     
  4. West57000

    West57000 Membre

    Inscrit:
    31 Mai 2012
    Messages:
    1
    Appréciations:
    0
    Points:
    11
    moi j'ai un autre probleme quand jelance MW3 tout va bien mais au bout d'un moment l'écran sarette et je ne pe plus rien faire sauf quitter le jeu merci
     
  5. Visty 웃

    Visty 웃 ★ That's my people ♥ Premium

    Inscrit:
    14 Décembre 2011
    Messages:
    3 734
    Appréciations:
    1 334
    Points:
    5 126
    Moi aussi sa m'arrive je ses pas pourquoi ses pareil dans Mw2.


    Regarde si tu a pas Nat;Strict
     
  6. Sulfus

    Sulfus Videomaker Ancien staff

    Inscrit:
    10 Janvier 2012
    Messages:
    5 011
    Appréciations:
    2 363
    Points:
    6 546
    Options , aide en couleur : non et le tour est joué.
     
  7. ɱiɳiĠuɳ

    ɱiɳiĠuɳ Membre

    Inscrit:
    24 Mars 2012
    Messages:
    312
    Appréciations:
    123
    Points:
    563
    Les mecs bien de remonter un topic de avril ? Le mec a du sûrement trouver la solution. En faites c'est une aide couleur pour les daltoniens il faut juste désativer ça dans Options > Aide couleurs > Non.
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité