• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


Résolu problème multijoueur ( ne trouve plus de parti )

Statut
N'est pas ouverte pour d'autres réponses.

Kevin'

Membre Premium
Premium
Inscrit
24 Décembre 2012
Messages
4 694
J'aime
927
Points
4 043
#1
salut a tous , alors voila j'ai un souci depuis que j'ai installer les DLC ce matin je ne trouve plus personne en ligne , je ne petit plus jouer , ne tombe dan aucun parti etc ....

Quelqu'un pourrai m'aider please

Cordialement
IOS | chroux62
 
Inscrit
14 Février 2013
Messages
35
J'aime
2
Points
2 316
#3
salut a tous , alors voila j'ai un souci depuis que j'ai installer les DLC ce matin je ne trouve plus personne en ligne , je ne petit plus jouer , ne tombe dan aucun parti etc ....

Quelqu'un pourrai m'aider please

Cordialement
IOS | chroux62
J'avais eu le même problème et c’était la type de nat . Il faut qu'elle soit ouvert .
 

Chris'

Modérateur
Modérateur
Inscrit
3 Juillet 2012
Messages
26 703
J'aime
8 065
Points
16 151
#6
Salut .

Une solution qui pourrait t'aidez .

Refait ta connexion PS3 ou desinstale les donné de BO2 puis reinstale la Mise a Jour
 

Kevin'

Membre Premium
Premium
Inscrit
24 Décembre 2012
Messages
4 694
J'aime
927
Points
4 043
#8
je pense avoir trouver le problème c sont les nouvelle DLC qui sont bug car je vient de test sur ma 2eme play ou il n'y a pas de DLC et je trouve tout de suite une parti
 

iwaalls

Membre Premium
Premium
Inscrit
27 Février 2013
Messages
361
J'aime
21
Points
3 810
#9
faux que tu desinstalle tes dlc que tu les reinstalle et tu met comme type de connexion de recherche de partie (toutes)
 
Statut
N'est pas ouverte pour d'autres réponses.


Discussions similaires