• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


Résolu Problème montage config pc!

W.

Informatique & Crypto-monnaie
Premium
Inscrit
8 Juillet 2011
Messages
7 821
J'aime
2 170
Points
8 363
#1
Salut à tous, donc ce matin je reçois mon boitier pour ma nouvelle config, j'ai choisi le K350 de chez Cooler Master un classique quoi... je retire les portes latérales pour y monter ma carte mère mais avant de mettre ma carte mère je mets tout les câbles de coter pour qu'aucun des câbles me dérange. Donc je fait et tout et la je voit un câble comme ceci:

IMG_20131223_164244.jpg IMG_20131223_164234.jpg

Donc sur la gauche au bout il y a une led, et sur la droite deux fiches avec inscrit "power led +" "power led -"
Mon problème est que je sais pas si le câble a était débrancher d'un endroit (décrocher) car c'est la première que je vois sa et aussi je ne sais pas ou le brancher mais mon problème principal est de savoir si ce câble à était débrancher ou pas car au bout nous retrouver une led donc je ne sais point..
Merci de m'aider

@M.CrazyBoy GTP @CreZino @Dionysus
 
Dernière édition:

WWT | VectorXHD

Membre Premium
Premium
Inscrit
4 Janvier 2013
Messages
495
J'aime
134
Points
4 013
#2
La led a du se détacher du boitier elle devait etre devant sa se branche sur la carte mere "power led +" et "power led -" ta la garantie du boitier ?
 

W.

Informatique & Crypto-monnaie
Premium
Inscrit
8 Juillet 2011
Messages
7 821
J'aime
2 170
Points
8 363
#3
J'ai acheter le boitier sur topachat donc oui j'ai une garantie normalement, mais j'ai ouvert la face avant il y a 2 leds une pour le bouton power et l'autre pour le dd donc je ne sais pas ce que sais et rien n'est caser donc je pense que je peux le remettre comme sa suffit de trouver d'ou sa vient
 

Sharkan

Membre Premium
Premium
Inscrit
10 Mai 2012
Messages
2 684
J'aime
764
Points
4 666
#6
C'est normal j'ai eu le mien la semaine dernière. Ce câble ce branche sur la câble mère, donc il peut pas être déjà brancher ^^
 

W.

Informatique & Crypto-monnaie
Premium
Inscrit
8 Juillet 2011
Messages
7 821
J'aime
2 170
Points
8 363
#7
C'est normal j'ai eu le mien la semaine dernière. Ce câble ce branche sur la câble mère, donc il peut pas être déjà brancher ^^
Si il doit être brancher a un bout je l'est remit en place c'est bon!
 


Discussions similaires