1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Résolu Probleme lors du lancement de BO II sur 3.55

Discussion dans 'Résolu' créé par Deamon_OxYde, 11 Novembre 2012.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. Deamon_OxYde

    Deamon_OxYde BO3 Premium

    Inscrit:
    15 Octobre 2011
    Messages:
    441
    Appréciations:
    151
    Points:
    4 125
    une fois fini de télécharger BO II je fait le backup et tout mais quand je le lance sur ma ps3 jailbreak sa

    me dit que les donnés de jeu sont endommagé si quelqu’un aurait la solution pourrait me contacter sur

    skype je lui en serrait reconnaissant
     


  2. belkiz94

    belkiz94 Membre Premium Premium

    Inscrit:
    24 Août 2012
    Messages:
    4 457
    Appréciations:
    1 376
    Points:
    5 271
    Oui tu achète le jeu :ok: non je pense que il faut l'eboot
     
  3. Deamon_OxYde

    Deamon_OxYde BO3 Premium

    Inscrit:
    15 Octobre 2011
    Messages:
    441
    Appréciations:
    151
    Points:
    4 125
    oui mais le quelle j'ai déjà test 4-5 eboot et toujours pas ok
     
  4. belkiz94

    belkiz94 Membre Premium Premium

    Inscrit:
    24 Août 2012
    Messages:
    4 457
    Appréciations:
    1 376
    Points:
    5 271
    Il faut le fix je croit non ? Envoie moi un message en privé je vais te passer un lien ou tu peut le prendre avec l'eboot et tout
     
  5. αяҚўრ™

    αяҚўრ™ Membre

    Inscrit:
    18 Octobre 2012
    Messages:
    140
    Appréciations:
    23
    Points:
    3 633
    Vérifie que ton iso soit bon et que ta pas eu d'erreur de téléchargement peut être sa peut venir de la.
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité