YOUPASS - convertir le crédit téléphonique en monnaie ! : Partenaire RealityGaming.fr

Résolu [PROBLEME] Je ne trouve personne en ligne (DEX)

Statut
N'est pas ouverte pour d'autres réponses.

xStylModz

Ancien staff
Ancien staff
Inscription
7 Juillet 2012
Messages
2 372
Appréciations
1 089
Points
9 791
#1
bonjour all
voilà ma config :
J'ai une dex rebug 4.46.1 , dessus j ai la maj 1.24 + eboot debug
dans mon eboot dex : J'ai uav + remove popup dlc
Je lance en ligne et sa cherche à l'infini ._.
aidez moi merci
 

SystemLab | Florian

Membre Premium
Premium
Inscription
8 Août 2012
Messages
4 163
Appréciations
1 120
Points
10 043
#2
Probleme
5x4+5x7-8+4=?
Non je déconne bref
Eboot de qui ? sa se trouve c'est lui ou désintalle et réinstalle dans le bon odre car si tu tes fail dans 1 tes foutu ^^ de 1.19 a 1.24 !
 

Peaky Blinders

King Plex
Ancien staff
Inscription
27 Décembre 2012
Messages
12 485
Appréciations
5 006
Points
14 493
#4
Essaye de supprimer la màj et de reinstalle de la 1.19 à 1.24 et de mettre ton eboot debug ;)
 

iMoDz | DjaaK_

Membre Premium
Premium
Inscription
3 Janvier 2012
Messages
3 298
Appréciations
1 566
Points
5 633
#5
Non moi j'ai installé direct la 1.24 j'ai pas certaines maps comme Terminal et confrontation mais osef x)
Quand tu lances une partie ça te dit quoi en haut dans l'accueil?
 

KaMiiiKaz_-RedBull

☛ Team KaMiiiKaz ☚
Premium
Inscription
18 Octobre 2012
Messages
2 048
Appréciations
696
Points
6 314
#8
Ta conexion, Quand tu cherche une partie sa te marque ' en attete d'un hote ' Enfin un truck comme sa en haut des joueur dans un salon ? :mmh:
 
Statut
N'est pas ouverte pour d'autres réponses.


Haut