YOUPASS - convertir le crédit téléphonique en monnaie ! : Partenaire RealityGaming.fr

Résolu Problème HD PVR

Statut
N'est pas ouverte pour d'autres réponses.
Inscription
20 Janvier 2013
Messages
3
Appréciations
0
Points
29
#1
Bonjour à tous et à toute.

Je viens ici car j'ai problème par rapport a mon HD PVR (Non, c'est vrai ?)
Lorsque que je capture mon écran de télévision. Tout se passe bien sa marche niquel. Mais mon problème n'est pas pour faire un rendu via Sony vegas (du moins pas encore).
Mon soucis c'est quand je regarde ma vidéo.
Ma vidéo, tout se passe bien sauf que toute les 2 secs, Ma vidéo se met a accéléré toute seul. Redeviens normal, ce remet a accéléré et ainsi de suite. Est-ce que quelqu'un à une solution s'il vous plait ?

PS : Je n'est pas trouver de sujet qui parlais de mon problème mais juste du problème via Sony Vegas.
Cordialement Feno
 

Woitzyy

Knowledge is power.
Premium
Inscription
18 Décembre 2011
Messages
2 209
Appréciations
812
Points
4 708
#3
Cela ne vient pas de ton HD PVR mais de Sony Vegas dans ce cas là, mais que le rendu est fini tu as toujours ce problème?
 
Inscription
20 Janvier 2013
Messages
3
Appréciations
0
Points
29
#4
Non. C'esr une fois que j'ai fini de faire la vidéo et que je look ma vidéos avant d'aller sur sony vegas que sa me fait sa. C'est comme si mon pendant 1/2 seconde voir 1 sec la video étais en mode accéléré
 
Inscription
20 Janvier 2013
Messages
3
Appréciations
0
Points
29
#5
Résolue c'étais la vidéo de base qui faisait sa. Sur YT sa le fait. Merci de m'avoir aidé quand même.
 
Statut
N'est pas ouverte pour d'autres réponses.


Haut