1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Probleme HD PVR HELP !

Discussion dans 'Corbeille' créé par Deconn Angels, 6 Décembre 2012.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. Deconn Angels

    Deconn Angels was Horizon Angels Premium

    Inscrit:
    24 Septembre 2012
    Messages:
    525
    Appréciations:
    63
    Points:
    1 653
    Salut comme je vous dit dans le titre ci dessu j'ai un probléme avec mon HD PVR C'est le Bleu que j'ai donc voila enfaite quand je filme mais Gamplay sa Film au Ralentie :

    -L'image est au ralentie
    -Le son et au ralentie

    Donc je me demande de ou sa vient et si vous avez une solution

    C'est trés embettant .. :S

    Merci pour vos futur réponce !
     


  2. Sweezy™

    Sweezy™ Membre Premium Premium

    Inscrit:
    29 Avril 2012
    Messages:
    433
    Appréciations:
    95
    Points:
    3 918
    Tu vois le ralenti sur tes clips qui sont sur ton PC?
    Si oui, c'est que ton ordi est pas assez puissant, comme le mien :crazy:
     
  3. Deconn Angels

    Deconn Angels was Horizon Angels Premium

    Inscrit:
    24 Septembre 2012
    Messages:
    525
    Appréciations:
    63
    Points:
    1 653
    Quand sa REC Je ne le vois pas vraiment est quand je regarde la vidéo Sa Fait un coup vite un coup gros ralentie Lag ! .. C'est chiant
     
  4. Sweezy™

    Sweezy™ Membre Premium Premium

    Inscrit:
    29 Avril 2012
    Messages:
    433
    Appréciations:
    95
    Points:
    3 918
    Tu as le HDPVR Gaming edition?
     
  5. JowsOG

    JowsOG Membre Premium Premium

    Inscrit:
    7 Octobre 2012
    Messages:
    1 058
    Appréciations:
    485
    Points:
    3 043
    HDPVR , il y a plein de problème a chaque fois , c'est de la 'carotte' ....
     
  6. Deconn Angels

    Deconn Angels was Horizon Angels Premium

    Inscrit:
    24 Septembre 2012
    Messages:
    525
    Appréciations:
    63
    Points:
    1 653
    J'ai le 1, (Le Bleu) !
     
  7. Sweezy™

    Sweezy™ Membre Premium Premium

    Inscrit:
    29 Avril 2012
    Messages:
    433
    Appréciations:
    95
    Points:
    3 918
    Ah désolé je peux pas t'aider, moi j'ai l'avermedia et j'ai aucun probleme :)
     
  8. Woitzyy

    Woitzyy Knowledge is power. Premium

    Inscrit:
    18 Décembre 2011
    Messages:
    2 231
    Appréciations:
    832
    Points:
    4 708
    Alors je vais pouvoir t'aider!
    Quand tu es ici:

    Bonjour visiteur, merci de vous inscrire ou de vous connecter afin de voir le contenu de cette balise. Cela est gratuit et ne prend que quelques secondes !


    Tu vas dans paramètre de format et tu auras ça:

    Bonjour visiteur, merci de vous inscrire ou de vous connecter afin de voir le contenu de cette balise. Cela est gratuit et ne prend que quelques secondes !


    Et tu modifies les "Mbps". Moi c'est au maximum car j'ai un ordinateur assez puissant.
    Fais des test du style à 8/9 pour que la qualité reste assez correcte car si tu baisses ceci tu baisseras un peu la qualité!

    J'espère t'avoir aidé. :)
     
  9. deleted37808

    deleted37808 Invité

    As tu bien installé le logiciel? Est ce que ton PVR est bien réglé? Car oui, c'est "HD PVR" mais mal réglé tu tombes vite avec une qualité 360p voir 240p

    Après je ne voie pas le problème, j'ai un El Gato qui sort de Micromania et je suis pas embêté
     
  10. Sulfus

    Sulfus Videomaker Ancien staff

    Inscrit:
    10 Janvier 2012
    Messages:
    5 011
    Appréciations:
    2 362
    Points:
    6 546
    Woitzy à tout dit :oui:
     
    AZ Woitzy aime ça.
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité