• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


Résolu Probleme demarrage

2pac Ľobby ✓

★ Lobby Disponible ★
Premium
Inscrit
11 Octobre 2013
Messages
9 987
J'aime
2 229
Points
8 921
#1
Salut tout le monde alors voila , j'ai voulu effectuer une restauration du systeme pour le remettre en etat d'usine , sauf que le processus ne c'est pas terminer et le disque dur a planter .. du coup l'orsque je demarre l'ordinateur un message d'erreur s'affiche , celui ci ( missing operating system ). je suis sous windows 7 ..

Merci d'avance pour votre aide , cordialment
 

DmZ

Skype : jah02000
Premium
Inscrit
8 Juillet 2013
Messages
14 058
J'aime
5 064
Points
11 303
#3
Ton disque Dur est peut être HS , qui as peut être des cluster d'effectueux et lors de la réinstallation Windows a du écrire des données sur les cluster , ou essaye de graver un Windows , et tu relance l'installation et tu tente une réparation , quand le Pc démarre sur le CD tu va sur invite de commande et tu tape: chkdsk /r
 

2pac Ľobby ✓

★ Lobby Disponible ★
Premium
Inscrit
11 Octobre 2013
Messages
9 987
J'aime
2 229
Points
8 921
#4
Salut,

As-tu un clé usb de branchée lorsque tu démarres ?

Cordialement,

Rivals.
Non je n'en ai pas de brancher , mais quand j'ai voulu faire la restauration la clé etait brancher , c'est dit appuyer sur CTRL ALT DELL , mais quand j'appui sur ces touche sa me lance sur un ecran bleu avec marquer aptio setup utility
 

2pac Ľobby ✓

★ Lobby Disponible ★
Premium
Inscrit
11 Octobre 2013
Messages
9 987
J'aime
2 229
Points
8 921
#5
Ton disque Dur est peut être HS , qui as peut être des cluster d'effectueux et lors de la réinstallation Windows a du écrire des données sur les cluster , ou essaye de graver un Windows , et tu relance l'installation et tu tente une réparation , quand le Pc démarre sur le CD tu va sur invite de commande et tu tape: chkdsk /r
C'est a dire quil faut je paye une license ?
 

Kiitty Ľobby ✓

Lobby dispo! Go Pv <3
Premium
Inscrit
2 Juin 2013
Messages
2 415
J'aime
810
Points
5 671
#9
Non je n'en ai pas de brancher , mais quand j'ai voulu faire la restauration la clé etait brancher , c'est dit appuyer sur CTRL ALT DELL , mais quand j'appui sur ces touche sa me lance sur un ecran bleu avec marquer aptio setup utility
a partir de ce menu il y a pas quelque chose a faire??
 


Discussions similaires