1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Problème de son

Discussion dans '[MW1] Discussions' créé par Lilwo, 11 Janvier 2012.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. Lilwo

    Lilwo Membre

    Inscrit:
    28 Décembre 2011
    Messages:
    12
    Appréciations:
    0
    Points:
    31
    Bonjour, je viens d'acheter CoD4, et en voulant jouer avec, je constate qu'il n'y a pas de son.
    Ni dans les scinematiques, ni dans les menus, et ni dans le jeu même (solo, multi)...
    Par contre quand je ne lance pas le jeu, dans mon menu PS j'ai bien du son, un "clic" de déplacement.
    J'ai essayé avec et sans la MAJ.
    J'ai vérifié dans le menu volume du jeu, dans paramètres sortie audio (alors que logiquement il ne devrait pas y avoir de problème puisque j'ai du son dans mon menu PS).
    Je ne sais plus quoi faire quelqu'un pourrai m'aider ?
    Merci
    Bien à vous.

    Lilwo
     


  2. Lilwo

    Lilwo Membre

    Inscrit:
    28 Décembre 2011
    Messages:
    12
    Appréciations:
    0
    Points:
    31
    Vous pouvez fermer se post, j'ai trouvé le probleme a la solution,
    le probleme et ait que j'avais un televiseur HD, et je viens d'aprendre que comme le branchement etait en HDMI je devait mettre ma sortie audio en HDMI egalement, si ma soution, peut aider quelqu'un boila ;)
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité