YOUPASS - convertir le crédit téléphonique en monnaie ! : Partenaire RealityGaming.fr

Résolu Problème d'appairage CPL Netgear

Wiligan

Membre
Inscription
31 Octobre 2011
Messages
1 154
Réactions
163
Points
7 403
    Réponse de Wiligan Forums généraux Informatique ⌨️ Hardware Questions, aides et recherches Résolu : Problème d'appairage CPL Netgear
  • #1
Salut !

Je galère depuis un bon quart d'heure pour appairer mes nouvelles CPL !

Elles sont bien détectées, quand j'appuie sur le bouton "Sécurité" ça clignote, pareil sur l'autre, ça arrête de clignoter. Puis quand j'essaie d'y brancher mon PC: rien.

Une idée du problème ?

Merci !
 
L'auteur de la discussion a jugé qu'une réponse pertinente à repondu à l'intérrogation de son topic. Cliquez ici pour la voir.

Praxis

Super-modérateur
Super-modérateur
Inscription
7 Février 2016
Messages
8 767
Réactions
3 744
Points
8 111
    Réponse de Praxis Forums généraux Informatique ⌨️ Hardware Questions, aides et recherches Résolu : Problème d'appairage CPL Netgear
  • #2
Cette réponse a aidé l'auteur de cette discussion !

Wiligan

Membre
Inscription
31 Octobre 2011
Messages
1 154
Réactions
163
Points
7 403
    Réponse de Wiligan Forums généraux Informatique ⌨️ Hardware Questions, aides et recherches Résolu : Problème d'appairage CPL Netgear
  • #3
Bon, bah je me suis bien énervé sur les CPL, la box, les câbles (j'ai essayé tous les câbles que j'avais sous la main) ... et finalement ça venait de ma carte mère ! ><

J'ai une carte réseau Killer dessus, et quand je suis passé sous Windaube 10 j'ai pas mis mes drivers à jours ! x)

Merci quand même !
 

Praxis

Super-modérateur
Super-modérateur
Inscription
7 Février 2016
Messages
8 767
Réactions
3 744
Points
8 111
    Réponse de Praxis Forums généraux Informatique ⌨️ Hardware Questions, aides et recherches Résolu : Problème d'appairage CPL Netgear
  • #4
Salut,
J'ai déplacé ta discussion en section Résolu.

Bonne fin de soirée,
Praxis |ES
 

Dijkstra e-S

Mac Admin chez ESI à votre service
Premium
Inscription
19 Mars 2012
Messages
2 138
Réactions
556
Points
10 343
    Réponse de Dijkstra e-S Forums généraux Informatique ⌨️ Hardware Questions, aides et recherches Résolu : Problème d'appairage CPL Netgear
  • #5
hihi les drivers ;) tjr les mettre a jour sur le site constructeur c'est une source sûr bon reflex @Wiligan
 

Discussions similaires


Mobile app for XenForo 2 by Appify
Haut