Résolu PROBLÈME CONNEXION TOOLS A L'EBOOT

Statut
N'est pas ouverte pour d'autres réponses.
Inscription
18 Novembre 2013
Messages
568
J'aimes
31
Points
2 510
#3
j'ai essayer 2 eboot différent le tools et bien dans le bureau par contre pour les 2 fichier ddl je ne serai pas verifier pourrais tu m'aider stp ?
 
Inscription
18 Novembre 2013
Messages
568
J'aimes
31
Points
2 510
#6
ok je vais essayer avec ton tool et je vais meme changer mon eboot peut tu me donner un lien pour ton tool stp ?
 

-Unknauwn-

Membre Premium
Premium
Inscription
20 Février 2013
Messages
2 388
J'aimes
1 841
Points
8 153
#7
ok je vais essayer avec ton tool et je vais meme changer mon eboot peut tu me donner un lien pour ton tool stp ?
catégorie ghost tool, Unknauwn Launcger v1.5.0, dans le tool quand tu l'ouvre ta un bouton qui te permet de télécharger un eboot debug avec force host et te permet de le mettre dans ta ps3 sans filezilla direct au bon endroit
 
Inscription
18 Novembre 2013
Messages
568
J'aimes
31
Points
2 510
#9
enfaîte hier c'est ton tool que j'avais essayer en premier je vien de voir . donc je pense que ca vien d'autre par . tu ma dit les fichier ddl ?
 

-Unknauwn-

Membre Premium
Premium
Inscription
20 Février 2013
Messages
2 388
J'aimes
1 841
Points
8 153
#12
oui bah verifie la config si elle est bonne, tu recherche ca sur le forum "config debug setting rebug"

tu va voir un topic de iMoDs Chris, tu config pareil que ce qu'il a mis
 
Inscription
18 Novembre 2013
Messages
568
J'aimes
31
Points
2 510
#13
merci pour l'info donc j'ai suivi le topic de chris j'ai modifier ma config exactement comme il le dit et j'ai toujours le meme message d'erreur en lancent mon tool
 
Inscription
18 Novembre 2013
Messages
568
J'aimes
31
Points
2 510
#17
oui je te remercie je suis entrain d'essayer la mais il y a 35 minutes de telechargement pour la maj 1.03 donc en attendant j'ai change l'eboot
 
Statut
N'est pas ouverte pour d'autres réponses.


Haut