1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Problème casque sony

Discussion dans 'Corbeille' créé par ZerOxFR™, 8 Février 2012.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. ZerOxFR™

    ZerOxFR™ TSR Crew Premium

    Inscrit:
    21 Décembre 2011
    Messages:
    1 717
    Appréciations:
    336
    Points:
    4 618
    Bonjour, alors voila je me connecte se matin je fait la maj 4.01 je lance call of duty et la mon casque grésille alors que hier soir il marchait nickel avez vous une solution .
    mon casque: sony wireless stereo headset

    merci davance
     


  2. Emphasis

    Emphasis Helper XenForo + Consoles Premium

    Inscrit:
    11 Janvier 2012
    Messages:
    188
    Appréciations:
    51
    Points:
    2 683
    Débranche le et rebranche le ou vas dans paramètre accessoire et tu essaye de trouver ou le paramètre son...
     
  3. ZerOxFR™

    ZerOxFR™ TSR Crew Premium

    Inscrit:
    21 Décembre 2011
    Messages:
    1 717
    Appréciations:
    336
    Points:
    4 618
    le casque est en wifi donc je l'ai éteint enlever le dongle et je l'ai remie mais sa marche pas
     
  4. RoskO

    RoskO La rue c'est nous Ancien staff

    Inscrit:
    21 Novembre 2011
    Messages:
    116
    Appréciations:
    54
    Points:
    757
    C'est bizarre ton problème , moi quand un casque fait sa je l’éteint et rallume et la sa marche , essaye les paramétrés son :(
     
  5. ZerOxFR™

    ZerOxFR™ TSR Crew Premium

    Inscrit:
    21 Décembre 2011
    Messages:
    1 717
    Appréciations:
    336
    Points:
    4 618
    justement je vien d'aller dans parametre son et sa ne marche pas je suis about de nerf serieux :non2:
     
  6. Autruche Boy's

    Autruche Boy's Membre Premium Premium

    Inscrit:
    28 Janvier 2012
    Messages:
    676
    Appréciations:
    167
    Points:
    4 263
    C'est COD 8 ( MW3 ) ?
     
  7. RoskO

    RoskO La rue c'est nous Ancien staff

    Inscrit:
    21 Novembre 2011
    Messages:
    116
    Appréciations:
    54
    Points:
    757
    Je suis pas quoi te dire , ta essayer voir si c'est ta play qui fournissais du mauvais son ? eteint et rallume ta play peut etre :(
     
  8. ZerOxFR™

    ZerOxFR™ TSR Crew Premium

    Inscrit:
    21 Décembre 2011
    Messages:
    1 717
    Appréciations:
    336
    Points:
    4 618
    c'est pas grave merci quand meme je vais m'acheter un tritton :noel:
     
  9. ToToxZ

    ToToxZ Membre

    Inscrit:
    17 Janvier 2012
    Messages:
    168
    Appréciations:
    32
    Points:
    253
    Lol t'achetes un tritton cash comme ça ? :ouch2:

    moi aussi j'ai casque sony, qui bug ( y'a de l'écho ) mais seulement sur Mw3, LoL ??:gne:
     
  10. Bananosucre

    Bananosucre Ingénieur en chef Premium

    Inscrit:
    13 Mai 2011
    Messages:
    872
    Appréciations:
    278
    Points:
    4 158
    Peut-être des parasites WiFi, essaye de brancher un casque filaire pour voir si ça grésille encore.
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité