1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Résolu Probleme Avermedia ! :$

Discussion dans 'Résolu' créé par xModder_Blueline, 20 Octobre 2012.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. xModder_Blueline

    xModder_Blueline Membre

    Inscrit:
    22 Avril 2012
    Messages:
    81
    Appréciations:
    17
    Points:
    63
    Salut je post sa car j'ai un soucis avec mon avermedia je m'explique les gameplay sont donc bien enregistrer mais quand je veux voir se que sa donne tout est en noir en gros on voir rien y'a juste le son et je suis tres embeter quelqu'un pourrais m'aider et dsl pour le post n'importe ou je n'ai pas trouver d'autre rubrique :/
     


  2. psika

    psika Membre

    Inscrit:
    2 Mars 2012
    Messages:
    373
    Appréciations:
    16
    Points:
    3 908
    bien sur ( si je t'es aider mais un j'aime)


    bien sur ( si je t'es aider mais un j'aime)
     
  3. xModder_Blueline

    xModder_Blueline Membre

    Inscrit:
    22 Avril 2012
    Messages:
    81
    Appréciations:
    17
    Points:
    63
  4. psika

    psika Membre

    Inscrit:
    2 Mars 2012
    Messages:
    373
    Appréciations:
    16
    Points:
    3 908
    explique plus ton probleme.... Comme t'arive pas a lire avec ton ordi sa screan pas en plein ecrna...?
     
  5. xModder_Blueline

    xModder_Blueline Membre

    Inscrit:
    22 Avril 2012
    Messages:
    81
    Appréciations:
    17
    Points:
    63
    alors en gros quand j'ai fini de filmer j'ai regarder mon gameplay ok ?! mais l'ecrand et noir y'a rien mais y'a du son
     
  6. psika

    psika Membre

    Inscrit:
    2 Mars 2012
    Messages:
    373
    Appréciations:
    16
    Points:
    3 908
    quand tu le regarde sur ton avermedia (télé) ou sur ton ordi?
     
  7. xModder_Blueline

    xModder_Blueline Membre

    Inscrit:
    22 Avril 2012
    Messages:
    81
    Appréciations:
    17
    Points:
    63
    ...... Quand j'ai terminer de filmer je retire ma cle USB ensuite je regarde la video auf que je ne vois rien il y a seulement du son
     
  8. psika

    psika Membre

    Inscrit:
    2 Mars 2012
    Messages:
    373
    Appréciations:
    16
    Points:
    3 908
    C'est normal mon petit


    C'est normal mon petit
     
  9. xModder_Blueline

    xModder_Blueline Membre

    Inscrit:
    22 Avril 2012
    Messages:
    81
    Appréciations:
    17
    Points:
    63
  10. psika

    psika Membre

    Inscrit:
    2 Mars 2012
    Messages:
    373
    Appréciations:
    16
    Points:
    3 908
    comme ton ordi n'est pas équiper des bon logiciel , il faut que tu te fournisse un convertisseur de vidéo (cherche sur internet il y en a des gratuit) (aime si je t'es aider)
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité