1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Problème avec WMM

Discussion dans 'Vidéos' créé par Pazeh', 1 Avril 2012.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. Pazeh'

    Pazeh' Je vous z'aimeuh ! Ancien staff

    Inscrit:
    24 Octobre 2011
    Messages:
    552
    Appréciations:
    187
    Points:
    1 896
    Voilà , j'ai petit problème avec Windows Movie Maker ( quej'utilise en attendant d'avoir le temps de *****er Sony Vegas ^^) et j'envoie les clip enregistrés avec mon nouveau avermedia dessus, pour pouvoir les couper : ils sont en .avi et W.M.M ne lit que le son de la vidéo , sans l'image...

    Vous pouvez m'aider ?

    Par contre fail avec le titre , un modo pourrais rajouter : W.M.M
     


  2. Hugo Laborieux

    Hugo Laborieux Membre

    Inscrit:
    13 Octobre 2011
    Messages:
    158
    Appréciations:
    14
    Points:
    1 523
    Moi je te dis ***** sony vegas au lieu de perde du temps avec window movie maker koi ^^
     
    SnaKs™ et Burak_57O3 aiment ça.
  3. Pazeh'

    Pazeh' Je vous z'aimeuh ! Ancien staff

    Inscrit:
    24 Octobre 2011
    Messages:
    552
    Appréciations:
    187
    Points:
    1 896
    j'ai pas assez de temps pour l'instant sinon je l'aurais déjà fais x)
     
  4. KensyConcepts

    KensyConcepts Membre

    Inscrit:
    6 Mars 2012
    Messages:
    512
    Appréciations:
    69
    Points:
    1 651
    ***** Sony Vegas.
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité