• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


Résolu Problème avec Windows Store (Windows 8 Pro)

Inscrit
17 Avril 2012
Messages
303
J'aime
99
Points
1 708
#1
Bonjour,

Voilà, depuis que j'ai cracké Windows 8 Pro Edition, il m'est impossible d'accéder au Windows Store, il m'affiche ceci:

Vous devez vous inscrire pour voir les liens !


Quelqu'un sait-il si il y a moyen de régler ce léger soucis ?

Cdl,

Jaco.
 

 Snake's 🐍

Administrateur
Administrateur
Inscrit
5 Juin 2012
Messages
8 406
J'aime
6 256
Points
10 232
#2
Salut,

Ta demande est-elle résolue ?
Si c'est le cas, signale le moi en message privé pour que je puisse la déplacée.
Tu as 10 jours pour donner une réponse, si aucune réponse n'est donnée, elle seras déplacée.
 
R

Rivals

Invité
#3
Salut,

Essaye de te rendre sur l'accueil W8 puis :
Matlen a dit:
[*]Tapez "gpedit.msc",
[*]Configuration ordinateur / Modèles d'administration / Composants / Windows Store,
[*]Autoriser magasin pour installer des applications sur Windows To Go espaces de travail,
[*]Activé
Sinon une autre solution :

Guillaume SORNIN-ENIONA a dit:
au final hier j'ai été obligé de faire une réinitialisation d'usine dans le démarrage avancé. il demandera l'image de Windows 8 que j'ai mis sur un disque dur avec
Vous devez vous inscrire pour voir les liens !
.

j'ai choisie de tout effacer mes données et applications car mes données sont sur skydrive.

je penses qu'en conservant les données cela marche aussi vu qu'il fait vraiment un reset complet.

Attention il redemandera la clé d'enregistrement pendant le paramétrage.

après cela le store fonctionne de nouveau.
Si ces solutions ne fonctionnent pas, je tacherais d'en trouver d'autres. ;)

Bonne journée,

Rivals
 

B3K 🚀

Responsable GlitchsHacksFR
Super-modérateur
Inscrit
25 Novembre 2011
Messages
9 909
J'aime
3 445
Points
9 175
#4
Salut,

A tu effectuer la mise a jour 8.1, cela pourrai corrigé ton problème.

Sinon, essaye ceci :
Nabil R a dit:
Touche Windows + w

Tapez : Modifier les options de démarrage Windows To Go

Sélectionnez Non puis enregistrer les modifications.
Swixo
 


Discussions similaires