• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


Xbox 360 Problème avec un jeu

Statut
N'est pas ouverte pour d'autres réponses.

OCB-KROSS' GGT

Membre Premium
Premium
Inscrit
9 Août 2013
Messages
531
J'aime
76
Points
2 693
#1
Bonsoir tout le monde :)

J'ai un petit problème avec ma xbox.
J'ai pris Gta V donc il y a les 2 disques,1 d'installation et l'autre pour jouer.


Quand je fini le prologue 'mission dans la neige' tout va bien
Mais juste après la mission avec la voiture rouge l'autre blanche (connait pas le nom des missions désoler)


Sa me dit 'un problème de périphérique' alors que tout c'est bien passer ect ..
J'ai une xbox slim 250go (j'ai beaucoup d'espace vide)
La console a aucun soucis spécial il y a que avec gta V que ça me fais sa ...


Si vous avez une réponse merci :)
(j'ai chercher sur le net et il me dise d'installer que le disque 1 mais il est obligatoire de mettre le 2ème après)


 

Snake's 🐍

Administrateur
Administrateur
Inscrit
5 Juin 2012
Messages
8 406
J'aime
6 245
Points
10 232
#2
Salut,

Tu as bien terminé l'installation du premier CD ?
Montre moi le message d'erreur plus précisément s'il te plait. :)
 

OCB-KROSS' GGT

Membre Premium
Premium
Inscrit
9 Août 2013
Messages
531
J'aime
76
Points
2 693
#3
Salut,

Tu as bien terminé l'installation du premier CD ?
Montre moi le message d'erreur plus précisément s'il te plait. :)
Oui jusqu'à qu'il me dise insérer le second disque ^^

Le message :
Alerte :
--------------------------------------
Le jeu à dû être relancé à cause d'un problème avec le périphérique de stockage sur lequel les données du jeu étaient installés

Veuillez remplacer le périphérique et réinstaller les données du jeu si les problèmes persistent
---------------------------------------------
 
Inscrit
27 Septembre 2012
Messages
784
J'aime
169
Points
4 056
#6
Bonsoir tout le monde :)
J'ai un petit problème avec ma xbox.
J'ai pris Gta V donc il y a les 2 disques,1 d'installation et l'autre pour jouer.


Quand je fini le prologue 'mission dans la neige' tout va bien
Mais juste après la mission avec la voiture rouge l'autre blanche (connait pas le nom des missions désoler)


Sa me dit 'un problème de périphérique' alors que tout c'est bien passer ect ..
J'ai une xbox slim 250go (j'ai beaucoup d'espace vide)
La console a aucun soucis spécial il y a que avec gta V que ça me fais sa ...


Si vous avez une réponse merci :)
(j'ai chercher sur le net et il me dise d'installer que le disque 1 mais il est obligatoire de mettre le 2ème après)


Le prendre sur PS3 ? xD
 
Statut
N'est pas ouverte pour d'autres réponses.


Discussions similaires