Résolu Problème avec Tube Master ++

Gueckoz SEC

Responsable de section
Responsable de section
Inscription
27 Janvier 2012
Messages
7 979
Points
13 310
    Réponse de Gueckoz SEC Forums généraux Informatique ⌨️ Windows Questions, aides et recherches Résolu : Problème avec Tube Master ++
  • #1
Bonsoir tous,

Comme dans le titre j'ai un problème avec Tube Master ++ donc je vous mets le screen : Problème.png

J'ai exécuté en administrateur mais rien à faire. J'ai désinstallé et réinstallé mais rien il m'ont dit qu'il fallait JRE, je l'ai évidemment, ils me disent qu'ils me manquent le fichier Jpcap.dll que j'ai...

Je tourne sous Windows 7 Pro 64 bits, donc je sais pas si c'est ça qui m'empêche de l'avoir mais si vous avez une solution à mon problème, je vous en serai reconnaissant car j'aimerait trop l'avoir.

Cordialement, Gueckoz.
 

Gueckoz SEC

Responsable de section
Responsable de section
Inscription
27 Janvier 2012
Messages
7 979
Points
13 310
    Réponse de Gueckoz SEC Forums généraux Informatique ⌨️ Windows Questions, aides et recherches Résolu : Problème avec Tube Master ++
  • #2
Alors, personne pour essayer de résoudre mon problème ? :/
 

Concept

Le non Modérateur
Ancien staff
Inscription
6 Février 2012
Messages
8 075
Points
12 443
    Réponse de Concept Forums généraux Informatique ⌨️ Windows Questions, aides et recherches Résolu : Problème avec Tube Master ++
  • #4
Salut, j'ai renommé ta discussion car son titre n'était pas assez clair.

À l'avenir, tu devrais faire des titres de topics plus explicites, ça augmentera de façon significative les vues sur ta discussion, et les membres te répondrons donc plus facilement :)
 


Votre adresse email ne sera pas visible publiquement. Nous ne l'utiliserons que pour confirmer votre message.
Haut