1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Résolu Problème avec le nouveau Store PSN.

Discussion dans 'Résolu' créé par xLiNK, 7 Novembre 2012.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. xLiNK

    xLiNK :] Premium

    Inscrit:
    23 Octobre 2011
    Messages:
    459
    Appréciations:
    246
    Points:
    4 118
    Bonjour,
    Je crée ce topic car j'ai un problème avec le nouveau store PSN.
    En effet, j'ai téléchargé l'application et quand je la lance, j'ai un message d'erreur qui dit :
    "An error has occurred with the application. To continue, please press the PS button to close the application. After you can select the application icon to launch the application again"
    Pourtant, même quand je relance le store, même quand je le réinstalle j'ai toujours le même problème..
    Je suis en OFW 4.30.
    Merci de bien vouloir m'aider :)
     


  2. bryanxx

    bryanxx Membre

    Inscrit:
    14 Octobre 2012
    Messages:
    246
    Appréciations:
    70
    Points:
    1 533
    Idem , c'est saoulant.
     
  3. KesKia_95

    KesKia_95 Challenge Lobby: MW/WaW/MW2/BO/MW3 Premium

    Inscrit:
    3 Janvier 2012
    Messages:
    1 759
    Appréciations:
    536
    Points:
    4 618
    Moi sa ma fait sa car j'avais mis un serveur Proxy essaye de voir si c'est sa et si tu l'as mis bah enlève-le.
     
    ↳HeRo↲ et xLiNK aiment ça.
  4. xLiNK

    xLiNK :] Premium

    Inscrit:
    23 Octobre 2011
    Messages:
    459
    Appréciations:
    246
    Points:
    4 118
    Merci à toi, j'essaie demain. J'en ai mis un sur MW2 ça doit être pour ça ^^
     
  5. ►MoDz_MeNu_FR◄

    ►MoDz_MeNu_FR◄ Banni Premium

    Inscrit:
    26 Septembre 2012
    Messages:
    1 197
    Appréciations:
    199
    Points:
    723
    Moi pareil mais j'en est pas mis :(
     
  6. William GC

    William GC Ancien staff Ancien staff

    Inscrit:
    5 Janvier 2012
    Messages:
    3 719
    Appréciations:
    2 572
    Points:
    5 468
    c'était bien a cause du server proxy merci a toi
     
  7. KesKia_95

    KesKia_95 Challenge Lobby: MW/WaW/MW2/BO/MW3 Premium

    Inscrit:
    3 Janvier 2012
    Messages:
    1 759
    Appréciations:
    536
    Points:
    4 618
    De rien ;)
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité