• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


Résolu Problème avec eboot R&D

Statut
N'est pas ouverte pour d'autres réponses.
Inscrit
16 Octobre 2011
Messages
31
J'aime
4
Points
3 558
#1
Bonjour a tous,

J'ai un gros problème avec l'eboot de ghost rolly (bordel edition) quand je vais en r&d pour faire du spawntrap dés que je tire ça me ramène au menu groupe avec l'erreur "connexion réseau perdu" ou ça me déconnecte d'internet avec l'erreur 8002ad37. Au début croyant que c'étais le double xp je l'ais enlevé mais rien y fait toujours le même problème.

Merci d'avance pour votre aide.
 

AwH

Super Modérateur
Ancien staff
Inscrit
28 Septembre 2011
Messages
5 089
J'aime
2 401
Points
7 358
#2
Bonjour,

ton topic n'est pas dans la bonne section, je signale donc le sujet à un modérateur pour effectué un changement de place.

Cordialement,
AwH
 

Sousou

Dans l'ombre de GamersOrigin et du LOSC eSports
Ancien staff
Inscrit
8 Décembre 2011
Messages
9 391
J'aime
5 012
Points
9 483
#3
J'ai déplacé ton topic dans la bonne section. :modo:
 

Quentin'

Assistant
Ancien staff
Inscrit
9 Juin 2011
Messages
1 685
J'aime
783
Points
5 070
#4
Ton problème enfaîte viens qu'il y a une personne dans ta partie qui possède la classe God mod

Et vu que c'est toi l’hôte et que tu fais du Rte
bah lui en quelque sorte fusionne dans ta connexion de l’hôte si qui te fait perturber et déconnecter

Cordialement

Inspecteur Quentin
 
Statut
N'est pas ouverte pour d'autres réponses.


Discussions similaires