• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


Résolu Problème avec Camstudio

Statut
N'est pas ouverte pour d'autres réponses.

TheXixou

Youtuber
Premium
Inscrit
5 Juin 2012
Messages
837
J'aime
112
Points
4 148
#1
Bonsoir !

J'ai besoin d'utiliser Camstudio car je suis Youtuber, c'est pour un tutoriel ^^ Mais le soucis c'est que je rencontre un soucis lorsque je souhaite l'utiliser !

Je fais Région>full screen et quand je lance record il m'envoie un message d'erreur : CamStudio could not record the AVI file using the current compressor. Use default compressor ?

Quand je fais yes le message s'affiche en boucle et quand je fais no le message disparaît mais le logiciel ne marche pas !

J'ai lu que ça venait de la taille de l'écran peut-être mais même quand je choisit fixed region j'ai ce message...

J'ai beau également l'avoir téléchargé à plusieurs endroits et plusieurs versions (2.6 et 2.7) rien à faire !

Merci ;)
 

TheXixou

Youtuber
Premium
Inscrit
5 Juin 2012
Messages
837
J'aime
112
Points
4 148
#3
Je n'ai rien configuré ^^ j'ai installé le logiciel et testé dessuite. Chez des amis ça marche mais moi non.

Je veux la vidéo + le son, après le format avi, mp4 ou autre peut-importe tant que la qualité est là
 

RM Johann

Moddeur Android
Premium
Inscrit
2 Novembre 2012
Messages
4 931
J'aime
1 318
Points
5 670
#4
Pourquoi tu n'utilise pas un autre logiciel
Il y en a d'autre qui sont mieux
Ex: Fraaps, Camtasia, Action Miliris etc...
 
Statut
N'est pas ouverte pour d'autres réponses.


Discussions similaires