• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


Résolu Problème avec anti virus après formatage.

Statut
N'est pas ouverte pour d'autres réponses.

ApexPredator

RGFR ♥♥
Premium
Inscrit
8 Février 2012
Messages
541
J'aime
157
Points
4 033
#1
Alors voila , salut a tous , alors voila j'ai formater mon pc tout , nikel tout marche alors voila quand je veut instaler l'antivirus Microsoft security essentials , quand il s'instale , il me mes

Etat :
Installation de Security essentials
et la barre ne fait que charger , sa fait maintenant 20 min que c'est comme (depuis 17h25) et ensuite sa redemare le pc est sa me mes : DISK BOOT FAILURE...

si quelqu'un pourrer m'aider
c'est sur windows vista , 64 bit

Merci ;)
 

Concept

Le non Modérateur
Ancien staff
Inscrit
6 Février 2012
Messages
8 077
J'aime
2 365
Points
8 193
#2
Alors voila , salut a tous , alors voila j'ai formater mon pc tout , nikel tout marche alors voila quand je veut instaler l'antivirus Microsoft security essentials , quand il s'instale , il me mes

Etat :
Installation de Security essentials
et la barre ne fait que charger , sa fait maintenant 20 min que c'est comme (depuis 17h25) et ensuite sa redemare le pc est sa me mes : DISK BOOT FAILURE...

si quelqu'un pourrer m'aider
c'est sur windows vista , 64 bit

Merci ;)
Salut, désolé de faire remonté ce topic, mais cela fait parti de nos règles.
As tu trouvé une réponse a ton problème depuis?
 
Statut
N'est pas ouverte pour d'autres réponses.