1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Résolu Problème avec anti virus après formatage.

Discussion dans 'Résolu' créé par ApexPredator, 15 Janvier 2013.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. ApexPredator

    ApexPredator RGFR ♥♥ Premium

    Inscrit:
    8 Février 2012
    Messages:
    544
    Appréciations:
    162
    Points:
    4 033
    Alors voila , salut a tous , alors voila j'ai formater mon pc tout , nikel tout marche alors voila quand je veut instaler l'antivirus Microsoft security essentials , quand il s'instale , il me mes

    Etat :
    Installation de Security essentials
    et la barre ne fait que charger , sa fait maintenant 20 min que c'est comme (depuis 17h25) et ensuite sa redemare le pc est sa me mes : DISK BOOT FAILURE...

    si quelqu'un pourrer m'aider
    c'est sur windows vista , 64 bit

    Merci ;)
     


  2. Concept

    Concept Le non Modérateur Ancien staff

    Inscrit:
    6 Février 2012
    Messages:
    8 252
    Appréciations:
    2 711
    Points:
    8 193
    Salut, désolé de faire remonté ce topic, mais cela fait parti de nos règles.
    As tu trouvé une réponse a ton problème depuis?
     
  3. Concept

    Concept Le non Modérateur Ancien staff

    Inscrit:
    6 Février 2012
    Messages:
    8 252
    Appréciations:
    2 711
    Points:
    8 193
    J'ai rajouté le préfixe "Aide" a ta discussion :ok:

    Cordialement
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité