1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Rejeter la notice

Résolu Phishing récupérations de logs

Discussion dans 'Résolu' créé par LobbyMW2pS3-RG, 17 Février 2013.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. LobbyMW2pS3-RG

    LobbyMW2pS3-RG Membre

    Inscrit:
    30 Décembre 2012
    Messages:
    391
    Appréciations:
    97
    Points:
    358
    Bonsoir, a tous !


    J'aimerais créer ma propre page de phishing et donc du coup besoin d'aide , merci de me MP en disans vos skype pour ce qui veullent m'aider rapidement, sinon vous pouvez m'aidez ici pour déja quelque probleme que je vais listé ci dessous !

    Premier problème :

    - Je fais actuellement une redirection vers post.php donc une fois qu'on rentre les identifiants etc sa nous renvois sur une page post.php qui donc ne s'affiche pas , au lieu de renvoyer sur une autre page qui marche et de quand meme marquer les identifiants dans mon .txt ..... comment faire svp?


    Plus préscisement :

    j'ai mit sa : <form action="post.php" method="post">
    a la place de sa : <form action="

    Bonjour visiteur, merci de vous inscrire ou de vous connecter pour voir les liens. C'est gratuit en 3 secondes !

    " method="post">

    du coup sa renvois plus a la page initial ....

    deuxième problème :
    jai rajoutez un script pour lire une musique automatiquement depuis youtube au site , mais des que je navigue sur le site, sa la coupe, comment puis je faire pour pas qu'elle se coupe ?​
     


  2. Sulfus

    Sulfus Videomaker Ancien staff

    Inscrit:
    10 Janvier 2012
    Messages:
    5 011
    Appréciations:
    2 362
    Points:
    6 546
    Le fichier .php doit comporté une erreur , il doit être mal codé.
     
  3. Dwightk

    Dwightk Membre Premium Premium

    Inscrit:
    11 Mai 2012
    Messages:
    371
    Appréciations:
    107
    Points:
    1 758
    Je pense la même chose, t'a du te tromper dans le codage :)
     
  4. LobbyMW2pS3-RG

    LobbyMW2pS3-RG Membre

    Inscrit:
    30 Décembre 2012
    Messages:
    391
    Appréciations:
    97
    Points:
    358
    Probléme résolu => sa venait du index ou genre sa renvoyez au site et pas a mon Post.PHP ! ^^

    Mais nouveau probléme ! j'ai mit a jours le sujet pour vous exposer le new probleme et pas recrer un sujet! ^^
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité