1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Pas moyen de fermer l'onglet "messenger"

Discussion dans 'Bugs' créé par Chronoss, 11 Janvier 2017.

  1. Chronoss

    Chronoss cID ou Kv unique : pas besoin d'aller loin ! Premium

    Inscrit:
    12 Décembre 2011
    Messages:
    3 438
    Appréciations:
    1 318
    Points:
    5 546
    Oui pourquoi pas :mmh:
     
  2. Naruto'

    Naruto' Naruto ces pour la vie ! ♥ Premium

    Inscrit:
    23 Décembre 2012
    Messages:
    1 203
    Appréciations:
    570
    Points:
    4 832
    :facepalm:
     
  3. iBlack

    iBlack Lobbyman Confirmé ! Premium

    Inscrit:
    16 Juin 2015
    Messages:
    5 370
    Appréciations:
    1 751
    Points:
    4 065
    Je viens d'essayer sur Chrome ça marche dessus mais j'aime pas et je suis sur Firefox
     
    Chronoss aime ça.
  4. Chronoss

    Chronoss cID ou Kv unique : pas besoin d'aller loin ! Premium

    Inscrit:
    12 Décembre 2011
    Messages:
    3 438
    Appréciations:
    1 318
    Points:
    5 546
    meme avis que moi donc RG doivent faire quelque chose pour firefox :(
     
  5. Fabien

    Fabien Administrateur Administrateur

    Inscrit:
    13 Janvier 2012
    Messages:
    5 680
    Appréciations:
    18 908
    Points:
    11 035
    Il semblerait que cette issue ne se produise que sous le navigateur Firefox, on va regarder pour corriger ça.
     
  6. Naruto'

    Naruto' Naruto ces pour la vie ! ♥ Premium

    Inscrit:
    23 Décembre 2012
    Messages:
    1 203
    Appréciations:
    570
    Points:
    4 832
    Je pense que le créateur de l'addon va rectifier le problème dans la prochaine maj de toute manière
     
  7. LeSudiste

    LeSudiste Membre

    Inscrit:
    12 Octobre 2012
    Messages:
    371
    Appréciations:
    80
    Points:
    3 781
    Comment les supprimé ? Car j'en est deux en bas à droite mais aucune option pour les supprimé.

    Merci d'avance
     
  8. LeSudiste

    LeSudiste Membre

    Inscrit:
    12 Octobre 2012
    Messages:
    371
    Appréciations:
    80
    Points:
    3 781
    Je viens de trouver la solution il suffit de switcher de navigateur.
    J'étais sur firefox, je suis aller sur chrome et de là j'ai pu supprimé les onglets

    En espérant avoir pu t'aider =)
     
  9. Desk Zetas

    Desk Zetas Rémi sans Lobby Premium

    Inscrit:
    6 Février 2014
    Messages:
    870
    Appréciations:
    369
    Points:
    2 901
    déjà dit plusieurs pages avant ;)

    Pour désactiver en restant sur un autre navigateur que chrome, faut aller dans préférence, et c'est tout en bas.
     
    Chronoss aime ça.
  10. Chronoss

    Chronoss cID ou Kv unique : pas besoin d'aller loin ! Premium

    Inscrit:
    12 Décembre 2011
    Messages:
    3 438
    Appréciations:
    1 318
    Points:
    5 546
    Merci d'avance :hug:
     
    Desk Zetas aime ça.
Brouillon sauvegardé Brouillon supprimé

Partager cette page

Publicité