• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


Résolu Ordinateur neuf qui bug !!!!

Inscrit
20 Novembre 2013
Messages
2 322
J'aime
654
Points
4 566
#1
Bonjour , il y'a environ 3-4 semaines nous avons acheter un PC portable AZUS R510C Neuf .
Au début j'étais content car je me suis dis que un nouveaux PC ça doit être super rapide , ba non au contraire dés que j'ai commencer à l’utiliser il buguer BEAUCOUP !!!! Quand tu veux démarer une page il reste genre 2 minutes à charger ( j'exagère mais c long !) , la souris reste bloquer et l'image aussi ! Des fois dés que j'ouvre une page elle devient toute blanc et plus rien .
Et maintenant il bug comme un porc qui à faim !
Après les bug il y'a les PUB qui m'ENERVE , dés que je veux aller sur une page ba y'a toujours une page pub qui s'ouvre , puis avant dés que j'ouvrais un nouveaux onglés j'avais directe google qui s'affichait maintenant j'ai Lightning Netwtab et AARTEMIS qui s'affiche . Mon PC est sous WINDOWS 8 .
J'ai fais quelque screen des bugs si vous voulez voir c'est quoi !
Merci de m'aider car je suis pas très fort niveaux PC .
 

Twuxy GTP

Modérateur
Ancien staff
Inscrit
3 Janvier 2012
Messages
7 652
J'aime
5 137
Points
9 680
#2
Je te conseil d'aller directement le rendre au lieux de faire un nettoyage toi même ce n'est pas normal que tu es sa dés que tu reçois un nouveau PC.

  • Les tests du disque dur ont était mal fait.
  • Pièce déffectueuse.
Les deux raisons qui peuvent causer ce problème pour moi ;)
 


Discussions similaires