1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

MW3 Bug aprés "dépréstige autre cod"

Discussion dans '[MW3] Discussions' créé par Veiks-Roro, 29 Octobre 2012.

  1. Veiks-Roro

    Veiks-Roro Membre

    Inscrit:
    12 Décembre 2011
    Messages:
    2
    Appréciations:
    0
    Points:
    11
    Bonsoir, il y a 5 mois de ça j'ai fait un lobby mw2/cod4 pour être préstige 10, il y a 3 jours j'ai fait un "dépréstige" je suis passé du préstige 10 à 7 sur les deux call of, sauf que sur modern 3 en dessous du titre les petites icone indiquant le prestige ne se sont pas modifié.. Vont elles se modifié? 'entre temps j'ai monté des niveaux sur BO l'icone a changé.
    J'éspère que j'ai été claire x) Byye
     


  2. P A r a D i z Z x ™

    P A r a D i z Z x ™ Alias PrDzxPROD Premium

    Inscrit:
    23 Septembre 2011
    Messages:
    3 676
    Appréciations:
    1 009
    Points:
    5 238
    il faut attendre entre quelques minutes et quelques jours !
     
  3. Trop d'fumée

    Trop d'fumée Billet sur billet Premium

    Inscrit:
    25 Octobre 2011
    Messages:
    2 007
    Appréciations:
    661
    Points:
    4 743
    Normalement :ok:
     
  4. Veiks-Roro

    Veiks-Roro Membre

    Inscrit:
    12 Décembre 2011
    Messages:
    2
    Appréciations:
    0
    Points:
    11
    Je résume : le 26 j'ai "dépréstigé, le 27 j'ai passé le préstige black ops, le 29 juste l'embleme black ops a changé" vous me rassurez :)
     
Brouillon sauvegardé Brouillon supprimé

Partager cette page

Publicité