• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
Forum de libres discussions autour du jeux vidéo (cheats, glitches, hacks, modding, réalité virtuelle VR, cryptomonnaies) - YOUPASS - convertir le crédit téléphonique en monnaie ! : Partenaire RealityGaming.fr - RealityGaming

Résolu Mon xenforo 1.1.3 ne marche pas

Inscrit
25 Juin 2013
Messages
294
J'aime
27
Points
246
Reply from Cyril 13 Forums généraux Informatique Windows Questions, aides et recherches Résolu : Mon xenforo 1.1.3 ne marche pas #1
J'ai acheter un hebergeur et un nom de domaine , j'ai crée ma base de donnée . Donc j'essaie d'installer xenforo 1.1.3 sa ne marche pas , j'essaie avec 1.1.4 sa ne marche pas non plus il me dise :
Please contact the server administrator
 
K

Keyper

Invité
Reply from Keyper Forums généraux Informatique Windows Questions, aides et recherches Résolu : Mon xenforo 1.1.3 ne marche pas #2
J'ai acheter un hebergeur et un nom de domaine , j'ai crée ma base de donnée . Donc j'essaie d'installer xenforo 1.1.3 sa ne marche pas , j'essaie avec 1.1.4 sa ne marche pas non plus il me dise :
Please contact the server administrator
Oh non pk acheter avant d'avoir essayer !! Forum de libres discussions autour du jeux vidéo (cheats, glitches, hacks, modding, réalité virtuelle VR, cryptomonnaies) - :( - RealityGaming
 

Destroy'

Ancien staff
Ancien staff
Inscrit
14 Juillet 2012
Messages
25 028
J'aime
5 511
Points
15 928
Reply from Destroy' Forums généraux Informatique Windows Questions, aides et recherches Résolu : Mon xenforo 1.1.3 ne marche pas #3
Salut, j'ai renommé ta discussion car son titre n'était pas assez clair.

À l'avenir, tu devrais faire des titres de topics plus explicites, ça augmentera de façon significative les vues sur ta discussion, et les membres te répondrons donc plus facilement Forum de libres discussions autour du jeux vidéo (cheats, glitches, hacks, modding, réalité virtuelle VR, cryptomonnaies) - :) - RealityGaming
 

Destroy'

Ancien staff
Ancien staff
Inscrit
14 Juillet 2012
Messages
25 028
J'aime
5 511
Points
15 928
Reply from Destroy' Forums généraux Informatique Windows Questions, aides et recherches Résolu : Mon xenforo 1.1.3 ne marche pas #5
Tu as bien tous mis dans tes public_html ?
 
Inscrit
25 Juin 2013
Messages
294
J'aime
27
Points
246
Reply from Cyril 13 Forums généraux Informatique Windows Questions, aides et recherches Résolu : Mon xenforo 1.1.3 ne marche pas #6
Tu as bien tous mis dans tes public_html ?
je peux rien mettre dans le fichier public_Html je sais pas pourquoi , je crois qu'avec Easy Hebergement tous les fichiers que tu mets sur ton FTp se mette automatiquement dans public_Html , je sais pas
 
K

Keyper

Invité
Reply from Keyper Forums généraux Informatique Windows Questions, aides et recherches Résolu : Mon xenforo 1.1.3 ne marche pas #7
je m'y connais en xenforo donc je ne savais pas que sa n'allais pas marcher
non mais je te parle de l'hébergeur bref balance ce qu'il y a dans ton .htacess le problème peut etre de la !!
 

Destroy'

Ancien staff
Ancien staff
Inscrit
14 Juillet 2012
Messages
25 028
J'aime
5 511
Points
15 928
Reply from Destroy' Forums généraux Informatique Windows Questions, aides et recherches Résolu : Mon xenforo 1.1.3 ne marche pas #8
je peux rien mettre dans le fichier public_Html je sais pas pourquoi , je crois qu'avec Easy Hebergement tous les fichiers que tu mets sur ton FTp se mette automatiquement dans public_Html , je sais pas
Oui avec easy c'est comme ça et après donc tu as bien tous mis dans ton FTP ?
 

Destroy'

Ancien staff
Ancien staff
Inscrit
14 Juillet 2012
Messages
25 028
J'aime
5 511
Points
15 928
Reply from Destroy' Forums généraux Informatique Windows Questions, aides et recherches Résolu : Mon xenforo 1.1.3 ne marche pas #9
non mais je te parle de l'hébergeur bref balance ce qu'il y a dans ton .htacess le problème peut etre de la !!
Ça ne viendra pas de la car je pense que c'est le crack xenforo donc ...
 


Haut