• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


Résolu Mon tool marche en privé mais pas en ligne.. Help :)

Statut
N'est pas ouverte pour d'autres réponses.
Inscrit
1 Décembre 2012
Messages
88
J'aime
23
Points
2 370
#1
bonjour,
quand je vais en partir priver le tool fontionne toute bien mais quand je vais en ligne ma ps3 freeze.

ces quoi le probleme ?

merci
 
Inscrit
1 Janvier 2015
Messages
3
J'aime
0
Points
29
#6
cc xSmokemodz moi je a peut pret le meme probleme sauf que ma ps3 ne freez pas quand je vs en prive le tool kiwi modz pour mw3 marche et quand je vs en ligne le tool ne freez pas mais ne fonctionne plus quand je clike sur ammo illimiter ( balle a l'infini) ça me le fait pas je c'est pas dout ça pour et provenire
 
Inscrit
14 Août 2014
Messages
641
J'aime
90
Points
1 716
#7
SALUT le probleme c est que en fait t est pas l hote tout simplement et donc le tool envoie que les donnes a l hote c est pour cela qu en privee marche
ligne (tool envoie mais na pa reponse de l hote ,donc PS3 FREEZE)


voila probleme resolue
 
Inscrit
1 Janvier 2015
Messages
3
J'aime
0
Points
29
#9
rebonjour la je viens de telechager un eboot.bin pour etre toujour l'hote de la parti mais le souci c'est des que je lence une parti je suis bien l'hote mais des que je bouge ça me fait quitter la parti ou meme sans bouge avec tool ou sans le tool d'ouvert je suis perdu je c'est pas ci il y a que des eboot.bin pour etre juste l'hote de la parti mais sans double exp ou autre merci de vaus reponce
 

Nygma

Modérateur
Modérateur
Inscrit
3 Janvier 2013
Messages
13 209
J'aime
6 300
Points
12 143
#10
Salut,

Ton topic se trouvait dans la mauvaise section
, je l'ai donc déplacé dans la bonne section
. :modo:

Bonne fin d'après-midi,
DEVR0
 
Statut
N'est pas ouverte pour d'autres réponses.


Discussions similaires