• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


Résolu MemberCard Transparent / Xenforo.

Tiago Carvalho

Membre Premium
Premium
Inscrit
19 Juin 2013
Messages
2 367
J'aime
563
Points
4 853
#1
Bonjour j'ai un problème avec ça :


Sur le forum Xenforo la Member Card est Transparante :/

Quelqu'un pourrais m'aidé , merci :)
 
Dernière édition:

Twuxy GTP

Modérateur
Ancien staff
Inscrit
3 Janvier 2012
Messages
7 652
J'aime
5 137
Points
9 680
#2
  • J'ai modifié le titre pour qu'il soit plus précis et explicite.
Je te conseil de changer le screen qui affiche le lien de ton forum et de screen seulement la membercard ;)

Je ne touche pas au Xenforo donc je ne pourrais pas t'aider dans ton problème, désolé.
 

Tiago Carvalho

Membre Premium
Premium
Inscrit
19 Juin 2013
Messages
2 367
J'aime
563
Points
4 853
#3
  • J'ai modifié le titre pour qu'il soit plus précis et explicite.
Je te conseil de changer le screen qui affiche le lien de ton forum et de screen seulement la membercard ;)

Je ne touche pas au Xenforo donc je ne pourrais pas t'aider dans ton problème, désolé.
Merci j'avais pas remarqué que j'avais pris le lien
Ce n'est pas mon forum , mais un grand merci pour ton conseille :)
 

aZoTe' ♥

Membre Premium
Premium
Inscrit
22 Juin 2012
Messages
2 899
J'aime
1 059
Points
5 523
#4
il faut modifier le lien de la membercard pour sa il faut aller sur le PA
apparence > propriétés de style > carte de membre > tu change le lien ;)

laisse un j'aime :trollface:
 

Snake's 🐍

Administrateur
Administrateur
Inscrit
5 Juin 2012
Messages
8 406
J'aime
6 245
Points
10 232
#5
Ca fait longtemps le xenforo, mais je me rappelle des bases ;)
Dans ton ftp ==> Style ==> ton style ==> overlay==> member-car.png
Modifie là, ou re envoie ton style sur ton FTP. :)
 


Discussions similaires