• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


Résolu Ma xbox Bug

Statut
N'est pas ouverte pour d'autres réponses.
Inscrit
14 Décembre 2011
Messages
8
J'aime
1
Points
11
#1
Salut , dernierement , je jouais sur call of et d'un coup , pu d'images que du son . Sur plusieurs forums ils disent de boucher les aérations et la faire chauffer , le truc c'est que ca marche pas :$ . Quelqu'un qui a eu la meme chose que moi et qui a su régler le probleme pourrait il m'éxpliker comment la réparer ? :merci:
 

M4GiiK

Ɠάʍεя Σŋ ɱσƊε Şτγℓε
Inscrit
29 Novembre 2011
Messages
205
J'aime
105
Points
253
#2
Bonjour,
Boucher les aérations d'une console est le truc à ne jamais faire, surtout si en plus tu as attendu qu'elle chauffe .
Ta Xbox360 est potentiellement MORTE (Si tu a vraiment beaucoup de chance peut être que les dégâts étaitent juste temporaires),
vu que les aérations comme son nom l'indique, servent à évacuer la chaleur emmagasinée durant les phases de chargement d'un jeu ou d'une application quelconque.
(Les jeux non installés sur le disque dur de votre console font chauffer votre console constamment)



-Pourquoi évacuer la chaleur de la Xbox360 ?


Car la Xbox360 Chauffe énormément et facilement, si tu as bouché les aérations et que tu l'as trop faite chauffer,
les composants de ta Xbox360 ont peut être fondu ou ont subit des dommages matériels graves.
Écouter des personnes non qualifiées dans ce domaine peut être catastrophique ...






Maintenant si tu as une question à poser du même genre, pose la sur ce site qui est d'une meilleur confiance !
 
Inscrit
14 Décembre 2011
Messages
8
J'aime
1
Points
11
#3
Merci de ta réponse mais ne t'inquiete pas je l'ai fais chauffer que 10 min ^^ Mais ca n'empeche que quand je la démarre , j'entend le menu mais je n'ai aucune image , jai racheté une péritel mais cela na rien changé , j'ai essayé ma console sur plusieurs télés et toujours pareil , aucune image .
 

Rimkus75

BANG BANG
Premium
Inscrit
3 Janvier 2012
Messages
203
J'aime
58
Points
2 593
#7
Pas forcément , regarde il y a trois câbles jaune , rouge et blanc (sa a un nom mais je l'ai oublié) regarde si c'est bien branché sa me faisait la même chose pour ma télé mais j'ai vérifier les 3 câbles , pour l'image c'est le câble blanc alors débranche-le et tu le rebranche
 

M4GiiK

Ɠάʍεя Σŋ ɱσƊε Şτγℓε
Inscrit
29 Novembre 2011
Messages
205
J'aime
105
Points
253
#8
Oui ces peut être un câble qui est mal branchée,
Mais maintenant que tu a fais ta manipulation,
Cet a dire de la faire chauffer en bouchant les aération,
Ben peut être qu'elle est réellement morte maintenant :/
Si tu est en HDMI,
Le problème ne vient surement pas des câbles.
 
Statut
N'est pas ouverte pour d'autres réponses.


Discussions similaires