1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Résolu Lenteur de Youtube

Discussion dans 'Résolu' créé par Modder_Yatzi, 19 Janvier 2013.

  1. Modder_Yatzi

    Modder_Yatzi Lobby MW2/3 BO1/2 GHOSTS Premium

    Inscrit:
    11 Février 2012
    Messages:
    1 557
    Appréciations:
    584
    Points:
    3 375
    Salut tout le monde !

    Je viens vous demandez de l'aide !

    Depuis un certains moment, quand je vais sur youtube aux heure de pointes, surtout le soir, les vidéos ne chargent pas ! Ou en tous cas c'est très lent ! Sa bug même en 240p et je ne sais plus quoi faire ...

    Pourtant pas un problème de ma connexion en elle même car la je ne peux pas regarder de vidéo tranquillement et pourtant je tourne en ce moment même à 10mo/s en Download.

    Quelqu'un aurait il eu le même problème ou l'a-t'il toujours ?
     


  2. Satium

    Satium ►Là Gamin◄ Premium

    Inscrit:
    14 Octobre 2012
    Messages:
    429
    Appréciations:
    137
    Points:
    4 033
    C est quoi ton navigateur ?
     
  3. Modder_Yatzi

    Modder_Yatzi Lobby MW2/3 BO1/2 GHOSTS Premium

    Inscrit:
    11 Février 2012
    Messages:
    1 557
    Appréciations:
    584
    Points:
    3 375
    Google Chrome

    Adobe est à jour je précise !


    Mais même pour la télécharger à partir d'un logiciel (FreeMake Video Downloader ) c'est hyper lent ! 10ko/s en pointe la à l'instant ...
     
  4. membre24385

    membre24385 Invité

    Es-tu chez Free ? Si c'est le cas, c'est normal car Free bride la connexion pour les vidéos Youtube.
     
  5. Satium

    Satium ►Là Gamin◄ Premium

    Inscrit:
    14 Octobre 2012
    Messages:
    429
    Appréciations:
    137
    Points:
    4 033
    Moi je suis sur firefox et sa marche nickel ! Ta fais des modifications recement dans les parametres de ton navigateur ?
     
  6. Modder_Yatzi

    Modder_Yatzi Lobby MW2/3 BO1/2 GHOSTS Premium

    Inscrit:
    11 Février 2012
    Messages:
    1 557
    Appréciations:
    584
    Points:
    3 375
    Non je suis chez Orange, dernière Livebox.

    Et non pas de modifications récente. Dès qu'un nouveau Plugin apparait quand par exemple j'installe un logiciel et que je fais pas attention, je le supprime donc c'est pas un plugin foireux qui fait ça ...


    Je viens de tester avec le dernier Firefox, c'est la même chose.
     
  7. Destroyz'

    Destroyz' Membre

    Inscrit:
    20 Janvier 2012
    Messages:
    381
    Appréciations:
    118
    Points:
    4 063
    Free= De la merde >< Je suis chez Free les videos mettent 20 min a se charger :rofl: Un vrai :trollface: de la part de Free ^^
     
    Katy Perry aime ça.
  8. membre24385

    membre24385 Invité

    Une simple recherche google et le tour est joué ;)

    Bonjour visiteur, merci de vous inscrire ou de vous connecter pour voir les liens. C'est gratuit en 3 secondes !

     
  9. livebox-2d75

    livebox-2d75 Membre

    Inscrit:
    7 Décembre 2012
    Messages:
    200
    Appréciations:
    54
    Points:
    700
    Est comment tu debrides ?
     
  10. Modder_Yatzi

    Modder_Yatzi Lobby MW2/3 BO1/2 GHOSTS Premium

    Inscrit:
    11 Février 2012
    Messages:
    1 557
    Appréciations:
    584
    Points:
    3 375
    Ouai j'ai fais quelque recherche sur le net et j'ai vus que Free n'a pas tant compris que ça :D
     
Brouillon sauvegardé Brouillon supprimé

Partager cette page

Publicité