1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Le JFW DH 3.41 est annulé

Discussion dans 'Corbeille' créé par H4CKxL3__Modz, 27 Novembre 2011.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. H4CKxL3__Modz

    H4CKxL3__Modz Membre

    Inscrit:
    24 Novembre 2011
    Messages:
    3
    Appréciations:
    0
    Points:
    11
    Après avoir traversé vents et marées et connu différents obstacles, le JFW 3.56 est en fin de compte l'unique vainqueur de la bataille de la team espagnole DemonHades. En effet, celle-ci a tout bonnement décidé d'annuler aujourd'hui la mise au point du JFW DH 3.41 qui constituait pourtant le projet principal. Elle explique cela par le fait que certains utilisateurs possèdent une console dont la version de base est la 3.55 ou 3.56 et que le JFW 3.41 ne servait que de base.
    DemonHade, tient cependant à rassurer en promettant que les fonctionnalités prévues telles que TheGrid peuvent être portées sur la version 3.56 du JFW. Voici notamment une vidéo dudit FW dont le thème est ici similaire à la version 3.41 qui montre le lancement de divers backups sans manager de la même manière que des pkg ordinaires.
    Citation :
    Notas aclaratorias,el equipo de DemonHades y en especial yo el Coordinador y Representante del JFW,he decidido dejar el proyecto del JFW DH 341(el cual nos ha servido de base)para trabajar unicamente ya en el 356MA,el cual esta mas avanzado de lo que en principio creimos cuando hicimos hace tiempo la noticia de que compartirian cartel en las consolas de los usuarios.

    Yo tenia una espinita *** la gente *** base 35x de que no pudiesen disfrutar del JFW DH,es por ello que vamos a por todas,y cuando decimos a portodas es apoyo total a gente de 34x o 35x.

    Recordamos nuevamente que el 356MA no es una beta,es un Custom 100% funcional,el custom no depende de las aplicaciones..sino las aplicaciones de el..es por ello que el Port del IrisMAnager356 es un fiel ejemplo de que todo,y cuando digo todo es todo!! se puede portar al 356MA.

    Tambien hacemos nuevamente hincapie en que los usuarios *** firmware inferior al 356 no necesitan de soldar o ningun flasher,cosa que los que si esten en 356 o superior lo requieren.
    Précisons au passage l'ouverture aujourd'hui du portail DemonIsos dont le fonctionnement, qui consiste à récupérer son backup compatible JFW à condition d'y avoir uploadé son original, est très controversé.
     


Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité