1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Recherche Le glitch de la duplication ??!

Discussion dans 'Corbeille' créé par Yan-Shi, 7 Février 2013.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. Yan-Shi

    Yan-Shi Zong-Wenn Premium

    Inscrit:
    4 Mai 2012
    Messages:
    421
    Appréciations:
    187
    Points:
    4 140
    Bonjour,
    J'attire votre attention et je pense être au bon endroit et comme ça concerne la dupli même si c'est en zombie je me suis dis c'est bon.

    Alors comme tout le monde le sais il y a eu la maj 1.06 qui à bien casser les pieds pour les histoires de dupli.
    Etant un coutumier de cette dernière, 3 jours après la maj (environ) j'ai voulu me faire des dupli en zombie (avec bypass en 1.04) et là boom la copie se fait au niveau du nom mais pas de l'emblème (F.Pompe).
    Je quitte le jeu puis le relance et ça me dis comme quoi ça à remis mes stats à zérro.
    Je change de compte, je vais sur celui qui y a l'emblème que je voulais copier et là boom rebelote message me disant: remise des stats à zérro et ça ne parle pas de ban ou quoi que ce soit.
    C'est à dire que quand je fais la manip de la dupli ça reset les deux comptes.

    J'avais 5 compte avec F.Pompe, j'ai réessayer plusieurs fois il me reste plus que deux comptes F.Pompes c'est vous dire.
    Depuis je n'ai pas réessayer,donc je voulais savoir si c'était arriver à quelqu'un d'autre ou au contraire pour les concernés en (1.04) vous y arrivez toujours ?
    J'attends vos réponses,
    Cordialement, Yan-Shi ;)
     


  2. YK

    YK Banni

    Inscrit:
    26 Mars 2011
    Messages:
    2 643
    Appréciations:
    2 402
    Points:
    1 008
    Je t'invite à voir mon tutoriel pour la nouvelle méthode duplication en 1.06

    Bonjour visiteur, merci de vous inscrire ou de vous connecter pour voir les liens. C'est gratuit en 3 secondes !

     
  3. Yan-Shi

    Yan-Shi Zong-Wenn Premium

    Inscrit:
    4 Mai 2012
    Messages:
    421
    Appréciations:
    187
    Points:
    4 140
    Je l'ai vu j'apprécie ton travail, j'ai pas dis que ça marchait pas mais que je n'y arrivait pas nuance !


    Oh pardon je me suis tromper de sujet encoore dsl


    Je vais regarder un grand merci à toi ! Tu gères !


    Beau boulot mais essaye en zombie et tu me dis car en 1.O4 comme je dis plus haut ça reset et si non ton tuto pour le multi marche pas chz moi pour je ne sais quellle raison
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité